<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.brindisilibera.it/xmlrpc.php"/>
	<title>BRINDISI.Arte Liberata. Dal sequestro al Museo Incontro di formazione per docenti e cittadini &#8211; Brindisi Libera</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brindisi Libera &raquo; Feed" href="http://www.brindisilibera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Libera &raquo; Feed dei commenti" href="http://www.brindisilibera.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Libera &raquo; BRINDISI.Arte Liberata. Dal sequestro al Museo Incontro di formazione per docenti e cittadini Feed dei commenti" href="http://www.brindisilibera.it/2019/01/15/brindisi-arte-liberata-dal-sequestro-al-museo-incontro-di-formazione-per-docenti-e-cittadini/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.brindisilibera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ct_shortcode_style-css'  href='http://www.brindisilibera.it/wp-content/plugins/newstube-shortcodes/shortcodes/css/shortcode.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.brindisilibera.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.brindisilibera.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://www.brindisilibera.it/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='http://www.brindisilibera.it/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.brindisilibera.it/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_css-css'  href='http://www.brindisilibera.it/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-js.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_colcss-css'  href='http://www.brindisilibera.it/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-popup-style-css'  href='http://www.brindisilibera.it/wp-content/plugins/html5-videogallery-plus-player/assets/css/magnific-popup.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='http://www.brindisilibera.it/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='http://www.brindisilibera.it/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://www.brindisilibera.it/wp-content/plugins/top-10/css/default-style.css?ver=5.0.3' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 250px !important;
  height: 250px !important;
}
                

			.tptn_posts_widget14 img.tptn_thumb {
				width: 250px !important;
				height: 250px !important;
			}
			
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.brindisilibera.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.brindisilibera.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css'  href='http://www.brindisilibera.it/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.brindisilibera.it/wp-content/themes/colormag/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.brindisilibera.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.brindisilibera.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='http://www.brindisilibera.it/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.brindisilibera.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.brindisilibera.it\/wp-admin\/admin-ajax.php","nonce":"502d521fb2","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.brindisilibera.it\/","top_ten_id":"92892","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"840153984"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.0.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.0.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.brindisilibera.it\/wp-admin\/admin-ajax.php","security":"36ac8a688d","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.brindisilibera.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.brindisilibera.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0'></script>
<link rel='https://api.w.org/' href='http://www.brindisilibera.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.brindisilibera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.brindisilibera.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Liste d’attesa. Conca (M5S): “Non si può annacquare la proposta riducendola a una delibera di Giunta”' href='http://www.brindisilibera.it/2019/01/15/liste-dattesa-conca-m5s-non-si-puo-annacquare-la-proposta-riducendola-a-una-delibera-di-giunta/' />
<link rel='next' title='BRINDISI.Istituto Comprensivo Santa Chiara:3, 2, 1&#8230;.Si ri-parte! Il nostro progetto Continuità riprende il suo viaggio e lo fa partendo dal Diario' href='http://www.brindisilibera.it/2019/01/15/brindisi-istituto-comprensivo-santa-chiara3-2-1-si-ri-parte-il-nostro-progetto-continuita-riprende-il-suo-viaggio-e-lo-fa-partendo-dal-diario/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.brindisilibera.it/2019/01/15/brindisi-arte-liberata-dal-sequestro-al-museo-incontro-di-formazione-per-docenti-e-cittadini/" />
<link rel='shortlink' href='http://www.brindisilibera.it/?p=92892' />
<link rel="alternate" type="application/json+oembed" href="http://www.brindisilibera.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.brindisilibera.it%2F2019%2F01%2F15%2Fbrindisi-arte-liberata-dal-sequestro-al-museo-incontro-di-formazione-per-docenti-e-cittadini%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.brindisilibera.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.brindisilibera.it%2F2019%2F01%2F15%2Fbrindisi-arte-liberata-dal-sequestro-al-museo-incontro-di-formazione-per-docenti-e-cittadini%2F&#038;format=xml" />
<style type="text/css">0</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #2093d6;
				}
				#catapult-cookie-bar a {
					color: #dd3333;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #dd3333;
				}
				button#catapultCookie {
					background:;
					color: #dd3333;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- This code is added by WP Analytify (2.2.6) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-6232493-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (2.2.6) !--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.brindisilibera.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.brindisilibera.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.brindisilibera.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '61621063-b8eb-4078-99b5-58e123243c2d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BrindisiLibera.it";
oneSignal_options['welcomeNotification']['message'] = "Hai attivato le notifiche! Appariranno qui appena verranno pubblicati nuovi articoli.";
oneSignal_options['welcomeNotification']['url'] = "https://www.brindisilibera.it";
oneSignal_options['path'] = "https://www.brindisilibera.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.162dc776-ab2c-42c2-8206-1135116280d4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Iscriviti per ricevere una notifica appena vengono pubblicati nuovi articoli.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Nuova news da BrindisiLibera.it';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notifica apparirà così';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disiscriverti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'BrindisiLibera.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca su Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Iscriviti per ricevere una notifica appena vengono pubblicati nuovi articoli.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Le notifiche sono attive.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver attivato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per attivare le notifiche:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.brindisilibera.it/wp-content/uploads/2019/01/Brindisi-.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="http://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera-mini2-40x40.jpg" sizes="32x32" />
<link rel="icon" href="http://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera-mini2.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera-mini2.jpg" />
<meta name="msapplication-TileImage" content="http://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera-mini2.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-92892 single-format-standard custom-background wp-custom-logo  better-responsive-menu colormag wpb-js-composer js-comp-ver-5.5.5 vc_responsive">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.brindisilibera.it/2019/01/16/brindisi-spaziliberi-la-mostra-di-arte-nel-sociale-prorogata-sino-al-15-febbraio-2019/"
						   title="BRINDISI.SPAZILIBERI, la mostra di arte nel sociale prorogata sino al 15 febbraio 2019">BRINDISI.SPAZILIBERI, la mostra di arte nel sociale prorogata sino al 15 febbraio 2019</a>
					</li>
									<li>
						<a href="http://www.brindisilibera.it/2019/01/16/calcio-a-5-futsal-brindisifutsal-brindisi-bello-solo-ameta/"
						   title="Calcio a 5.Futsal Brindisi:Futsal Brindisi bello solo ametà">Calcio a 5.Futsal Brindisi:Futsal Brindisi bello solo ametà</a>
					</li>
									<li>
						<a href="http://www.brindisilibera.it/2019/01/15/brindisi-istituto-comprensivo-santa-chiara3-2-1-si-ri-parte-il-nostro-progetto-continuita-riprende-il-suo-viaggio-e-lo-fa-partendo-dal-diario/"
						   title="BRINDISI.Istituto Comprensivo Santa Chiara:3, 2, 1&#8230;.Si ri-parte! Il nostro progetto Continuità riprende il suo viaggio e lo fa partendo dal Diario">BRINDISI.Istituto Comprensivo Santa Chiara:3, 2, 1&#8230;.Si ri-parte! Il nostro progetto Continuità riprende il suo viaggio e lo fa partendo dal Diario</a>
					</li>
									<li>
						<a href="http://www.brindisilibera.it/2019/01/15/brindisi-arte-liberata-dal-sequestro-al-museo-incontro-di-formazione-per-docenti-e-cittadini/"
						   title="BRINDISI.Arte Liberata. Dal sequestro al Museo Incontro di formazione per docenti e cittadini">BRINDISI.Arte Liberata. Dal sequestro al Museo Incontro di formazione per docenti e cittadini</a>
					</li>
									<li>
						<a href="http://www.brindisilibera.it/2019/01/15/liste-dattesa-conca-m5s-non-si-puo-annacquare-la-proposta-riducendola-a-una-delibera-di-giunta/"
						   title="Liste d’attesa. Conca (M5S): “Non si può annacquare la proposta riducendola a una delibera di Giunta”">Liste d’attesa. Conca (M5S): “Non si può annacquare la proposta riducendola a una delibera di Giunta”</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/brindisilibera/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/brindisilibera" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCai4hoNEVJLLhbybvZH86uA" ><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.brindisilibera.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="490" height="109" src="http://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera.jpg" class="custom-logo" alt="Brindisi Libera" itemprop="logo" srcset="http://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera.jpg 490w, http://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera-300x67.jpg 300w" sizes="(max-width: 490px) 100vw, 490px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.brindisilibera.it/" title="Brindisi Libera" rel="home">Brindisi Libera</a>
							</h3>
																		<p id="site-description">Informati e soddisfatti!</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.brindisilibera.it/" title="Brindisi Libera"><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159"><a href="http://www.brindisilibera.it/">Home</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-347"><a>Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="http://www.brindisilibera.it/category/cronaca/">Cronaca</a>
	<ul class="sub-menu">
		<li id="menu-item-973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973"><a href="http://www.brindisilibera.it/category/cronaca/brindisi-cronaca/">Brindisi</a></li>
		<li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975"><a href="http://www.brindisilibera.it/category/cronaca/carovigno-cronaca/">Carovigno</a></li>
		<li id="menu-item-995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995"><a href="http://www.brindisilibera.it/category/cronaca/ceglie-messapica-cronaca/">Ceglie Messapica</a></li>
		<li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996"><a href="http://www.brindisilibera.it/category/cronaca/cellino-san-marco-cronaca/">Cellino San Marco</a></li>
		<li id="menu-item-998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-998"><a href="http://www.brindisilibera.it/category/cronaca/erchie-cronaca/">Erchie</a></li>
		<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a href="http://www.brindisilibera.it/category/cronaca/fasano-cronaca/">Fasano</a></li>
		<li id="menu-item-1000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a href="http://www.brindisilibera.it/category/cronaca/latiano-cronaca/">Latiano</a></li>
		<li id="menu-item-1001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1001"><a href="http://www.brindisilibera.it/category/cronaca/mesagne-cronaca/">Mesagne</a></li>
		<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="http://www.brindisilibera.it/category/cronaca/oria-cronaca/">Oria</a></li>
		<li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011"><a href="http://www.brindisilibera.it/category/cronaca/ostuni-cronaca/">Ostuni</a></li>
		<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1019"><a href="http://www.brindisilibera.it/category/cronaca/san-donaci-cronaca/">San Donaci</a></li>
		<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1022"><a href="http://www.brindisilibera.it/category/cronaca/san-michele-salentino-cronaca/">San Michele Salentino</a></li>
		<li id="menu-item-1030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1030"><a href="http://www.brindisilibera.it/category/cronaca/san-pancrazio-sal-no-cronaca/">San Pancrazio Sal.no</a></li>
		<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1033"><a href="http://www.brindisilibera.it/category/cronaca/san-pietro-vernotico-cronaca/">San Pietro Vernotico</a></li>
		<li id="menu-item-1034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1034"><a href="http://www.brindisilibera.it/category/cronaca/san-vito-dei-normanni-cronaca/">San Vito Dei Normanni</a></li>
		<li id="menu-item-1040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1040"><a href="http://www.brindisilibera.it/category/cronaca/torchiarolo-cronaca/">Torchiarolo</a></li>
		<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="http://www.brindisilibera.it/category/cronaca/villa-castelli-cronaca/">Villa Castelli</a></li>
	</ul>
</li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130"><a href="http://www.brindisilibera.it/category/politica/">Politica</a>
	<ul class="sub-menu">
		<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1074"><a href="http://www.brindisilibera.it/category/politica/brindisi-politica/">Brindisi</a></li>
		<li id="menu-item-1081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1081"><a href="http://www.brindisilibera.it/category/politica/carovigno-politica/">Carovigno</a></li>
		<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="http://www.brindisilibera.it/category/politica/ceglie-messapica-politica/">Ceglie Messapica</a></li>
		<li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="http://www.brindisilibera.it/category/politica/cisternino-politica/">Cisternino</a></li>
		<li id="menu-item-1110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1110"><a href="http://www.brindisilibera.it/category/politica/fasano-politica/">Fasano</a></li>
		<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114"><a href="http://www.brindisilibera.it/category/politica/latiano-politica/">Latiano</a></li>
		<li id="menu-item-1135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135"><a href="http://www.brindisilibera.it/category/politica/mesagne-politica/">Mesagne</a></li>
		<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136"><a href="http://www.brindisilibera.it/category/politica/oria-politica/">Oria</a></li>
		<li id="menu-item-1137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1137"><a href="http://www.brindisilibera.it/category/politica/ostuni-politica/">Ostuni</a></li>
		<li id="menu-item-1147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1147"><a href="http://www.brindisilibera.it/category/politica/san-pietro-vernotico-politica/">San Pietro Vernotico</a></li>
		<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155"><a href="http://www.brindisilibera.it/category/politica/san-vito-dei-normanni-politica/">San Vito Dei Normanni</a></li>
		<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="http://www.brindisilibera.it/category/politica/torre-santa-susanna-politica/">Torre Santa Susanna</a></li>
	</ul>
</li>
	<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172"><a href="http://www.brindisilibera.it/category/sport/">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-1167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1167"><a href="http://www.brindisilibera.it/category/sport/brindisi-sport/">Brindisi</a></li>
		<li id="menu-item-1196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1196"><a href="http://www.brindisilibera.it/category/sport/ostuni-sport/">Ostuni</a></li>
		<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224"><a href="http://www.brindisilibera.it/category/sport/san-pietro-vernotico-sport/">San Pietro Vernotico</a></li>
		<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="http://www.brindisilibera.it/category/sport/san-vito-dei-normanni-sport/">San Vito Dei Normanni</a></li>
	</ul>
</li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127"><a href="http://www.brindisilibera.it/category/cultura/">Cultura &#038; Spettacolo</a>
	<ul class="sub-menu">
		<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1279"><a href="http://www.brindisilibera.it/category/cultura/brindisi-cultura/">Brindisi</a></li>
		<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="http://www.brindisilibera.it/category/cultura/carovigno-cultura/">Carovigno</a></li>
		<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="http://www.brindisilibera.it/category/cultura/ceglie-messapica-cultura/">Ceglie Messapica</a></li>
		<li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297"><a href="http://www.brindisilibera.it/category/cultura/cellino-san-marco-cultura/">Cellino San Marco</a></li>
		<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="http://www.brindisilibera.it/category/cultura/cisternino-cultura/">Cisternino</a></li>
		<li id="menu-item-1304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="http://www.brindisilibera.it/category/cultura/erchie-cultura/">Erchie</a></li>
		<li id="menu-item-1300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1300"><a href="http://www.brindisilibera.it/category/cultura/fasano-cultura/">Fasano</a></li>
		<li id="menu-item-1302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1302"><a href="http://www.brindisilibera.it/category/cultura/latiano-cultura/">Latiano</a></li>
		<li id="menu-item-1303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="http://www.brindisilibera.it/category/cultura/mesagne-cultura/">Mesagne</a></li>
		<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="http://www.brindisilibera.it/category/cultura/oria-cultura/">Oria</a></li>
		<li id="menu-item-1308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a href="http://www.brindisilibera.it/category/cultura/ostuni-cultura/">Ostuni</a></li>
		<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="http://www.brindisilibera.it/category/cultura/san-donaci-cultura/">San Donaci</a></li>
		<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="http://www.brindisilibera.it/category/cultura/san-michele-salentino-cultura/">San Michele Salentino</a></li>
		<li id="menu-item-1311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1311"><a href="http://www.brindisilibera.it/category/cultura/san-pancrazio-sal-no-cultura/">San Pancrazio Sal.no</a></li>
		<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="http://www.brindisilibera.it/category/cultura/san-pietro-vernotico-cultura/">San Pietro Vernotico</a></li>
		<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="http://www.brindisilibera.it/category/cultura/san-vito-dei-normanni-cultura/">San Vito Dei Normanni</a></li>
		<li id="menu-item-1329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="http://www.brindisilibera.it/category/cultura/torchiarolo-cultura/">Torchiarolo</a></li>
		<li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1336"><a href="http://www.brindisilibera.it/category/cultura/torre-santa-susanna-cultura/">Torre Santa Susanna</a></li>
		<li id="menu-item-1337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1337"><a href="http://www.brindisilibera.it/category/cultura/villa-castelli-cultura/">Villa Castelli</a></li>
	</ul>
</li>
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://www.brindisilibera.it/category/ambiente/">Ambiente</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.brindisilibera.it/category/economia/">Economia</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.brindisilibera.it/category/fashionandbeauty/">Fashion &#038; Beauty</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.brindisilibera.it/category/focus/">Focus</a></li>
</ul>
</li>
<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="http://www.brindisilibera.it/category/redazionali/">Redazionali</a></li>
<li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="http://www.brindisilibera.it/category/fashionandbeauty/">Fashion &#038; Beauty</a></li>
<li id="menu-item-91886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91886"><a href="http://www.brindisilibera.it/brindisilibera-tv/">Brindisilibera TV</a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="http://www.brindisilibera.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-92892" class="post-92892 post type-post status-publish format-standard has-post-thumbnail hentry category-brindisi-cultura category-cultura category-italia-cultura">
	
   
         <div class="featured-image">
               <img width="640" height="344" src="http://www.brindisilibera.it/wp-content/uploads/2019/01/Vedova.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.brindisilibera.it/wp-content/uploads/2019/01/Vedova.jpg 640w, http://www.brindisilibera.it/wp-content/uploads/2019/01/Vedova-300x161.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.brindisilibera.it/category/cultura/brindisi-cultura/"  rel="category tag">Brindisi</a>&nbsp;<a href="http://www.brindisilibera.it/category/cultura/" style="background:#81d742" rel="category tag">Cultura &amp; Spettacolo</a>&nbsp;<a href="http://www.brindisilibera.it/category/cultura/italia-cultura/"  rel="category tag">Italia</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			BRINDISI.Arte Liberata. Dal sequestro al Museo Incontro di formazione per docenti e cittadini   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.brindisilibera.it/2019/01/15/brindisi-arte-liberata-dal-sequestro-al-museo-incontro-di-formazione-per-docenti-e-cittadini/" title="22:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-15T22:34:04+00:00">Gennaio 15, 2019</time><time class="updated" datetime="2019-01-15T22:42:40+00:00">Gennaio 15, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.brindisilibera.it/author/comunicato-stampa/"
					   title="Comunicato Stampa">Comunicato Stampa					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		<div class="at-above-post addthis_tool" data-url="http://www.brindisilibera.it/2019/01/15/brindisi-arte-liberata-dal-sequestro-al-museo-incontro-di-formazione-per-docenti-e-cittadini/"></div><p style="text-align: justify;">ANISA, Associazione Nazionale Insegnanti di Storia dell’Arte, organizza un incontro di formazione e aggiornamento per i docenti e i cittadini, dedicato a divulgare i temi trattati dalla mostra “Arte Liberata. Dal sequestro al Museo”.</p>
<p><span id="more-92892"></span></p>
<figure id="attachment_92894" style="width: 263px" class="wp-caption alignright"><img class="size-medium wp-image-92894" src="http://www.brindisilibera.it/wp-content/uploads/2019/01/Dominguez-263x300.jpg" alt="" width="263" height="300" srcset="http://www.brindisilibera.it/wp-content/uploads/2019/01/Dominguez-263x300.jpg 263w, http://www.brindisilibera.it/wp-content/uploads/2019/01/Dominguez.jpg 336w" sizes="(max-width: 263px) 100vw, 263px" /><figcaption class="wp-caption-text">Dominguez</figcaption></figure>
<p style="text-align: justify;">L&#8217;esposizione, curata da Beatrice Bentivoglio-Ravasio, organizzata dal Segretariato regionale del Ministero per i beni e le attività culturali per la Lombardia in accordo con l’Agenzia Nazionale per l’amministrazione e la destinazione dei beni sequestrati e confiscati alla criminalità organizzata, consta di sessantanove opere di autori italiani e stranieri del XX e XXI secolo. L’insieme delle opere di Arte Liberata, in alcuni casi dei veri e propri capolavori, permette di seguire per tappe la storia dell’arte dalla seconda metà del Novecento ai giorni nostri, con una particolare predilezione per le poetiche astratte e informali e per le neo-avanguardie degli anni Sessanta. In mostra si ritrovano una rara scultura di Jean Arp e due di Arnaldo Pomodoro, una serie di opere su tela di Victor Vasarely, un precoce empaquetage di Christo, un’importante grafica di Andy Warhol che ritrae Giorgio Armani, nonché capolavori dei principali rappresentanti dell’Arte Povera e concettuale da Giuseppe Penone a Pier Paolo Calzolari.</p>
<figure id="attachment_92895" style="width: 258px" class="wp-caption alignleft"><img class="size-medium wp-image-92895" src="http://www.brindisilibera.it/wp-content/uploads/2019/01/Asger-Jon-258x300.jpg" alt="" width="258" height="300" srcset="http://www.brindisilibera.it/wp-content/uploads/2019/01/Asger-Jon-258x300.jpg 258w, http://www.brindisilibera.it/wp-content/uploads/2019/01/Asger-Jon.jpg 336w" sizes="(max-width: 258px) 100vw, 258px" /><figcaption class="wp-caption-text">Asger Jon</figcaption></figure>
<p style="text-align: justify;">Notevoli anche i lavori di Castellani e Spalletti, le accumulazioni di Arman, il Senza Titolo di Gianni Colombo, la grande tela di Emilio Vedova che esprime la gestualità del colore come atto di protesta.  La mostra già allestita a Milano in Palazzo Litta è ospitata a Brindisi in Palazzo Granafei Nervegna fino al 15 febbraio (visitabile tutti i giorni dalle 9 alle 13 e dalle 16 alle 20, con ultimo ingresso alle 19.30), racconta il percorso di redenzione dell’importante collezione che, sottoposta a sequestro preventivo nell’ambito di un procedimento per gravi reati finanziari e passata alla gestione dell’Agenzia Nazionale, torna oggi alla collettività sotto forma di raccolta museale. In attesa della realizzazione di un Polo o Padiglione dell’Arte Liberata, una sorta di museo/centro studi permanente dedicato allo specifico tema del rapporto fra arte e criminalità e del riutilizzo sociale dei beni culturali confiscatila collezione, l’intera collezione, dopo l’esposizione a Brindisi, sarà esposta presso la GAMEC – Civica Galleria di Arte Moderna di Bergamo, disponibile ad accogliere tutte le opere valorizzandole nel proprio rinnovato e prestigioso percorso museale.</p>
<p style="text-align: justify;"><img class="alignright size-medium wp-image-92896" src="http://www.brindisilibera.it/wp-content/uploads/2019/01/locandina-arte-liberata-loghi-212x300.jpg" alt="" width="212" height="300" srcset="http://www.brindisilibera.it/wp-content/uploads/2019/01/locandina-arte-liberata-loghi-212x300.jpg 212w, http://www.brindisilibera.it/wp-content/uploads/2019/01/locandina-arte-liberata-loghi.jpg 317w" sizes="(max-width: 212px) 100vw, 212px" />ANISA, in linea con sue finalità di valorizzare e incentivare l’educazione alle arti visive in tutti gli ordini di scuole, proponendo progetti di sperimentazione didattica e metodologica e perseguendo un dialogo costruttivo con le Istituzioni, di offrire un servizio di informazione, aggiornamento professionale e di riferimento scientifico a tutti i docenti di storia dell’arte e delle altre discipline afferenti al campo delle arti visive, di contribuire alla valorizzazione delle risorse e delle energie  che, nella Scuola italiana, perseguono alacremente l’obiettivo dell’educazione al patrimonio, di stabilire un network di contatti con associazioni ed enti affini  che, in Italia e all’estero, condividano i nostri valori ed interessi, di promuovere la tutela del patrimonio artistico e ambientale in ogni suo aspetto, incoraggiando e sostenendo iniziative volte ad infondere nei cittadini italiani ed europei un consapevole senso di identificazione nei confronti delle proprie radici storiche e culturali, di diffondere la cultura artistica in tutti i livelli della società, <strong>organizza un incontro di formazione</strong> come occasione di confronto su strumenti ed esperienze di approccio all’arte contemporanea, terreno di integrazione tra i contenuti di Cittadinanza e Costituzione, previsti nel curriculum scolastico, e il valore formativo della tutela del Patrimonio Culturale.</p>
<p style="text-align: justify;">Nel corso dell’incontro è previsto un intervento in video conferenza della curatrice della mostra <em>Beatrice Bentivoglio-Ravasio</em></p>
<p style="text-align: justify;">L’incontro di formazione, aperto ai docenti di ogni ordine di scuola e ai cittadini, è patrocinato dal Comune di Brindisi, in collaborazione con l’Associazione Culturale Festinamente, la Bottega delle Storie e il PAST.</p>
<p style="text-align: justify;">Durante la manifestazione sarà presentato il programma ANISA della sezione di Brindisi per l’anno 2019 e ci sarà l’opportunità iscriversi o rinnovare l’iscrizione all’Associazione.</p>
<p style="text-align: justify;"><img class="alignleft size-medium wp-image-92897" src="http://www.brindisilibera.it/wp-content/uploads/2019/01/aRTE-lIBERATA--295x300.jpg" alt="" width="295" height="300" srcset="http://www.brindisilibera.it/wp-content/uploads/2019/01/aRTE-lIBERATA--295x300.jpg 295w, http://www.brindisilibera.it/wp-content/uploads/2019/01/aRTE-lIBERATA-.jpg 336w" sizes="(max-width: 295px) 100vw, 295px" />PROGRAMMA</p>
<p style="text-align: justify;">Introduzione</p>
<p style="text-align: justify;"><em>Giovanna M. Bozzi</em> (Segretaria Nazionale ANISA e docente di Storia dell’arte)</p>
<p style="text-align: justify;">Interventi</p>
<p style="text-align: justify;"><em>Maria Agostinacchio</em> (ANISA Lecce, docente di Storia dell’arte, giornalista) intervista <em>Ivana Coppi</em> avvocato coadiutore Agenzia Nazionale per l’amministrazione e la destinazione dei beni sequestrati e confiscati alla criminalità organizzata.</p>
<p style="text-align: justify;"><em>Carmelo Cipriani</em> (docente di Storia dell’Arte Moderna presso Accademia di Belle Arti di Vibo Valentia, storico dell’arte e giornalista): Arte torna Arte, quando un patrimonio è restituito alla collettività.</p>
<p style="text-align: justify;"><em>Isabella Lettori</em> &#8211; Assessore al Welfare e ai Servizi Sociali del Comune di Brindisi.</p>
<p style="text-align: justify;"><em>Roberto Covolo</em> &#8211; Assessore alle attività produttive.</p>
<p style="text-align: justify;"><em>Mauro Masiello</em>, Assessore alla Trasparenza e alla legalità.</p>
<p style="text-align: justify;"><em>Giovanna M. Bozzi</em> (Segretaria Nazionale ANISA e docente di Storia dell’arte): Potenziare la cultura dei bambini e degli adolescenti attraverso l’esperienza e la narrazione dell’arte contemporanea.</p>
<p style="text-align: justify;"><em>Enzo Velati</em> (ANISA Bari, Dirigente scolastico e Storico dell’arte): Partiamo dal Novecento?</p>
<p style="text-align: justify;">Segue dibattito e dalle 19:00 visita alla mostra a cura del PAST.</p>
<p style="text-align: justify;">ANISA è inclusa nell’elenco degli Enti accreditati e qualificati per la formazione Direttiva MIUR 170/2016. La formazione è certificata per 3 ore, valida ai fini dell’aggiornamento e per l’esonero dal servizio dei docenti.</p>
<p style="text-align: justify;">L&#8217;Associazione Nazionale Insegnanti di Storia dell&#8217;Arte nasce nel 1951; è un&#8217;associazione disciplinare senza scopo di lucro con sede a Roma conta oltre 700 iscritti in tutta l&#8217;Italia.  Scopo prioritario dell&#8217;associazione è la formazione professionale degli insegnanti di storia dell&#8217;arte, unitamente alla promozione delle discipline artistiche in tutti gli ordini di studi, alla tutela e alla divulgazione del patrimonio artistico.</p>
<p style="text-align: justify;">Per info 3487288029 (prof.ssa Giovanna Bozzi) e 3296036440 (prof.ssa Maria Agostinacchio)</p>
<p style="text-align: justify;">Mail: giovanna.bozzi@anisa.it   mariaagostinacchio66@gmail.com</p>
<p style="text-align: justify;">www.anisa.it https://www.facebook.com/AnisaEducazioneallarte/</p>
<div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img src="http://www.brindisilibera.it/wp-content/uploads/2018/12/comunicatistampa.png" alt=""></div><div class="saboxplugin-authorname"><a href="http://www.brindisilibera.it/author/comunicato-stampa/" class="vcard author"><span class="fn">Comunicato Stampa</span></a></div><div class="saboxplugin-desc"><div></div></div><div class="clearfix"></div></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.brindisilibera.it/2019/01/15/brindisi-arte-liberata-dal-sequestro-al-museo-incontro-di-formazione-per-docenti-e-cittadini/"></div><!-- AddThis Share Buttons generic via filter on the_content -->   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.brindisilibera.it/2019/01/15/liste-dattesa-conca-m5s-non-si-puo-annacquare-la-proposta-riducendola-a-una-delibera-di-giunta/" rel="prev"><span class="meta-nav">&larr;</span> Liste d’attesa. Conca (M5S): “Non si può annacquare la proposta riducendola a una delibera di Giunta”</a></li>
			<li class="next"><a href="http://www.brindisilibera.it/2019/01/15/brindisi-istituto-comprensivo-santa-chiara3-2-1-si-ri-parte-il-nostro-progetto-continuita-riprende-il-suo-viaggio-e-lo-fa-partendo-dal-diario/" rel="next">BRINDISI.Istituto Comprensivo Santa Chiara:3, 2, 1&#8230;.Si ri-parte! Il nostro progetto Continuità riprende il suo viaggio e lo fa partendo dal Diario <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.brindisilibera.it/2014/12/20/presepe-precario-performance-di-stone-balancing-al-map-brindisi-sabato-20-dicembre-2014-ore-1930/" rel="bookmark" title="PRESEPE PRECARIO     Performance di stone balancing al MAP-BRINDISI  Sabato 20 dicembre 2014 ore 19,30">PRESEPE PRECARIO     Performance di stone balancing al MAP-BRINDISI  Sabato 20 dicembre 2014 ore 19,30</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.brindisilibera.it/2014/12/20/presepe-precario-performance-di-stone-balancing-al-map-brindisi-sabato-20-dicembre-2014-ore-1930/" title="13:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-12-20T13:53:45+00:00">Dicembre 20, 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.brindisilibera.it/author/" title=""></a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su PRESEPE PRECARIO     Performance di stone balancing al MAP-BRINDISI  Sabato 20 dicembre 2014 ore 19,30</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.brindisilibera.it/2015/01/01/borgo-delle-meraviglie-pettole-e-frittelle-in-sagra-ii-edizione-polignano-a-mare-3-e-4-gennaio-2015-centro-storico/" rel="bookmark" title="Borgo delle Meraviglie – Pettole e frittelle in sagra, II edizione POLIGNANO A MARE 3  E 4  gennaio 2015 CENTRO STORICO">Borgo delle Meraviglie – Pettole e frittelle in sagra, II edizione POLIGNANO A MARE 3  E 4  gennaio 2015 CENTRO STORICO</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.brindisilibera.it/2015/01/01/borgo-delle-meraviglie-pettole-e-frittelle-in-sagra-ii-edizione-polignano-a-mare-3-e-4-gennaio-2015-centro-storico/" title="22:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-01-01T22:50:42+00:00">Gennaio 1, 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.brindisilibera.it/author/" title=""></a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Borgo delle Meraviglie – Pettole e frittelle in sagra, II edizione POLIGNANO A MARE 3  E 4  gennaio 2015 CENTRO STORICO</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.brindisilibera.it/2018/12/28/latiano-br-presepe-vivente-2018/" title="Latiano (Br).PRESEPE VIVENTE 2018">
               <img width="390" height="205" src="http://www.brindisilibera.it/wp-content/uploads/2018/12/Natività-Latiano-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.brindisilibera.it/2018/12/28/latiano-br-presepe-vivente-2018/" rel="bookmark" title="Latiano (Br).PRESEPE VIVENTE 2018">Latiano (Br).PRESEPE VIVENTE 2018</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.brindisilibera.it/2018/12/28/latiano-br-presepe-vivente-2018/" title="22:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-28T22:04:37+00:00">Dicembre 28, 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.brindisilibera.it/author/brindisilibera-it/" title="Redazione">Redazione</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.brindisilibera.it/2018/12/28/latiano-br-presepe-vivente-2018/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-83" class="widget widget_text clearfix">			<div class="textwidget"><table border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td><iframe style="border: none; overflow: hidden; width:100%; height: 80px;" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FBrindisiLibera&amp;layout=standard&amp;show_faces=true&amp;share=false&amp;width=280&amp;action=like&amp;colorscheme=light&amp;height=80" frameborder="0" scrolling="no"></iframe></td>
</tr>
</tbody>
</table>
</div>
		</aside><aside id="text-73" class="extendedwopts-md-center widget widget_text clearfix">			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" name="paypal" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><input name="hosted_button_id" type="hidden" value="FR9C4E6MBWUDG" /><a href="javascript:paypal.submit();" ><img src="https://www.brindisilibera.it/sostienici.jpg" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online." width="100%" /></a></form>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-18" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#991e3f;"><span style="background-color:#991e3f;">Redazionali</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.brindisilibera.it/2019/01/12/vertice-tra-autorita-portuale-amministrazione-comunale-di-brindisi-e-consiglieri-comunali-sui-progetti-per-il-porto-brindisino-foto/" title="Vertice tra autorità Portuale , Amministrazione Comunale di Brindisi e Consiglieri Comunali sui progetti per il Porto brindisino/Foto"><img width="390" height="205" src="http://www.brindisilibera.it/wp-content/uploads/2019/01/Brindisi-Vertice-tra-autorità-Portuale-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Vertice tra autorità Portuale , Amministrazione Comunale di Brindisi e Consiglieri Comunali sui progetti per il Porto brindisino/Foto" title="Vertice tra autorità Portuale , Amministrazione Comunale di Brindisi e Consiglieri Comunali sui progetti per il Porto brindisino/Foto" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.brindisilibera.it/category/politica/brindisi-politica/"  rel="category tag">Brindisi</a>&nbsp;<a href="http://www.brindisilibera.it/category/in-evidenza/" style="background:#dd3333" rel="category tag">In Evidenza</a>&nbsp;<a href="http://www.brindisilibera.it/category/politica/italia-politica/"  rel="category tag">Italia</a>&nbsp;<a href="http://www.brindisilibera.it/category/politica/"  rel="category tag">Politica</a>&nbsp;<a href="http://www.brindisilibera.it/category/redazionali/" style="background:#991e3f" rel="category tag">Redazionali</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.brindisilibera.it/2019/01/12/vertice-tra-autorita-portuale-amministrazione-comunale-di-brindisi-e-consiglieri-comunali-sui-progetti-per-il-porto-brindisino-foto/" title="Vertice tra autorità Portuale , Amministrazione Comunale di Brindisi e Consiglieri Comunali sui progetti per il Porto brindisino/Foto">Vertice tra autorità Portuale , Amministrazione Comunale di Brindisi e Consiglieri Comunali sui progetti per il Porto brindisino/Foto</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.brindisilibera.it/2019/01/12/vertice-tra-autorita-portuale-amministrazione-comunale-di-brindisi-e-consiglieri-comunali-sui-progetti-per-il-porto-brindisino-foto/" title="22:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-12T22:54:51+00:00">Gennaio 12, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.brindisilibera.it/author/ferdinando-cocciolo/" title="Ferdinando Cocciolo">Ferdinando Cocciolo</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://www.brindisilibera.it/2019/01/12/vertice-tra-autorita-portuale-amministrazione-comunale-di-brindisi-e-consiglieri-comunali-sui-progetti-per-il-porto-brindisino-foto/#respond">0</a></span>
					</div>
											<div class="entry-content">
							<div class="at-above-post addthis_tool" data-url="http://www.brindisilibera.it/2019/01/12/vertice-tra-autorita-portuale-amministrazione-comunale-di-brindisi-e-consiglieri-comunali-sui-progetti-per-il-porto-brindisino-foto/"></div>
<p>Diversità di idee, vedute, obiettivi, la strada  per lo sviluppo definitivo del  porto ( che è un patrimonio della città) <!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="http://www.brindisilibera.it/2019/01/12/vertice-tra-autorita-portuale-amministrazione-comunale-di-brindisi-e-consiglieri-comunali-sui-progetti-per-il-porto-brindisino-foto/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.brindisilibera.it/2019/01/12/francavilla-fontana-br-musica-arte-cinemapittura-via-col-vento-la-nuova-iniziativa-organizzata-dall-associazione-la-casaccia-di/" title="Francavilla Fontana (Br).“ Musica, Arte, Cinema,Pittura “. “Via col vento”, la nuova iniziativa organizzata  dall’ Associazione “La Casaccia” di Francavilla Fontana, dal 12 al 25 gennaio."><img width="130" height="90" src="http://www.brindisilibera.it/wp-content/uploads/2019/01/Foto-Via-col-vento--130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Francavilla Fontana (Br).“ Musica, Arte, Cinema,Pittura “. “Via col vento”, la nuova iniziativa organizzata  dall’ Associazione “La Casaccia” di Francavilla Fontana, dal 12 al 25 gennaio." title="Francavilla Fontana (Br).“ Musica, Arte, Cinema,Pittura “. “Via col vento”, la nuova iniziativa organizzata  dall’ Associazione “La Casaccia” di Francavilla Fontana, dal 12 al 25 gennaio." srcset="http://www.brindisilibera.it/wp-content/uploads/2019/01/Foto-Via-col-vento--130x90.jpg 130w, http://www.brindisilibera.it/wp-content/uploads/2019/01/Foto-Via-col-vento--392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.brindisilibera.it/category/cultura/" style="background:#81d742" rel="category tag">Cultura &amp; Spettacolo</a>&nbsp;<a href="http://www.brindisilibera.it/category/cultura/francavilla-fontana-cultura/"  rel="category tag">Francavilla Fontana</a>&nbsp;<a href="http://www.brindisilibera.it/category/cultura/italia-cultura/"  rel="category tag">Italia</a>&nbsp;<a href="http://www.brindisilibera.it/category/redazionali/" style="background:#991e3f" rel="category tag">Redazionali</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.brindisilibera.it/2019/01/12/francavilla-fontana-br-musica-arte-cinemapittura-via-col-vento-la-nuova-iniziativa-organizzata-dall-associazione-la-casaccia-di/" title="Francavilla Fontana (Br).“ Musica, Arte, Cinema,Pittura “. “Via col vento”, la nuova iniziativa organizzata  dall’ Associazione “La Casaccia” di Francavilla Fontana, dal 12 al 25 gennaio.">Francavilla Fontana (Br).“ Musica, Arte, Cinema,Pittura “. “Via col vento”, la nuova iniziativa organizzata  dall’ Associazione “La Casaccia” di Francavilla Fontana, dal 12 al 25 gennaio.</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.brindisilibera.it/2019/01/12/francavilla-fontana-br-musica-arte-cinemapittura-via-col-vento-la-nuova-iniziativa-organizzata-dall-associazione-la-casaccia-di/" title="19:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-12T19:31:25+00:00">Gennaio 12, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.brindisilibera.it/author/ferdinando-cocciolo/" title="Ferdinando Cocciolo">Ferdinando Cocciolo</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://www.brindisilibera.it/2019/01/12/francavilla-fontana-br-musica-arte-cinemapittura-via-col-vento-la-nuova-iniziativa-organizzata-dall-associazione-la-casaccia-di/#respond">0</a></span>
					</div>
									</div>

			</div>
						</div>		</aside><aside id="text-84" class="widget widget_text clearfix">			<div class="textwidget"><div id="wpc-weather-id-91401" class="wpc-weather-id" data-id="91401" data-post-id="92892" data-map="" data-detect-geolocation="" data-manual-geolocation="" data-wpc-lat="" data-wpc-lon="" data-wpc-city-id="" data-wpc-city-name="" data-custom-font=""></div>
</div>
		</aside><aside id="media_video-9" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>La Polisportiva Bozzano di Basket a Brindisi, una scuola di vita per le ragazze. Inerviste</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-92892-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=dV06XQZ1YJo&#038;_=1" /><a href="https://www.youtube.com/watch?v=dV06XQZ1YJo">https://www.youtube.com/watch?v=dV06XQZ1YJo</a></video></div></aside><aside id="widget_tptn_pop-14" class="widget tptn_posts_list_widget clearfix"><h3 class="widget-title"><span>I piu visti degli ultimi 7 giorni</span></h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget14"><ul><li><span class="tptn_after_thumb"><a href="http://www.brindisilibera.it/2019/01/09/la-camera-approva-la-nomina-del-pugliese-nicola-zaccheo-allenac/"     class="tptn_link"><span class="tptn_title">LA CAMERA APPROVA LA NOMINA DEL PUGLIESE NICOLA&hellip;</span></a><span class="tptn_date"> Gennaio 9, 2019</span> <span class="tptn_excerpt"> “Un cambio di passo nella scelta di una figura di&hellip;</span> <span class="tptn_list_count">(457)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.brindisilibera.it/2019/01/05/brindisi-graziuso-confconsumatoririsparmiatori-veneto-banca-fondo-di-indennizzo-per-azioni-e-obbligazioni-subordinate/"     class="tptn_link"><span class="tptn_title">BRINDISI. Graziuso (Confconsumatori),RISPARMIATORI&hellip;</span></a><span class="tptn_date"> Gennaio 5, 2019</span> <span class="tptn_excerpt"> “Piccola buona notizia per i risparmiatori Veneto Banca che non&hellip;</span> <span class="tptn_list_count">(446)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.brindisilibera.it/2019/01/08/demos-democrazia-solidale-arriva-in-puglia-sabato-12-gennaio-2019-presentazione-a-ceglie-messapica-br-alla-presenza-del-coordinatore-nazionale-e-consigliere-regionale-del-lazio-paolo-cia/"     class="tptn_link"><span class="tptn_title">DEMOS – DEMOCRAZIA SOLIDALE ARRIVA IN PUGLIA SABATO&hellip;</span></a><span class="tptn_date"> Gennaio 8, 2019</span> <span class="tptn_excerpt"> Una rete federativa fatta di esperienze territoriali, iniziative civiche e&hellip;</span> <span class="tptn_list_count">(247)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.brindisilibera.it/2019/01/12/san-vito-dei-normanni-si-e-reso-responsabile-di-alcune-trasgressioni-alla-misura-dellobbligo-di-dimora-nel-comune-di-san-vito-dei-normanni-arrestato/"     class="tptn_link"><span class="tptn_title">San Vito dei Normanni: si è reso responsabile di&hellip;</span></a><span class="tptn_date"> Gennaio 12, 2019</span> <span class="tptn_excerpt"> I Carabinieri della Stazione di San Vito dei Normanni  hanno&hellip;</span> <span class="tptn_list_count">(218)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.brindisilibera.it/2019/01/07/torchiarolo-arrestato-pregiudicato-sorpreso-alla-guida-di-unautovettura-oggetto-di-furto-con-a-bordo-infissi-in-alluminio-di-provenienza-furtiva/"     class="tptn_link"><span class="tptn_title">Torchiarolo: Arrestato pregiudicato sorpreso alla&hellip;</span></a><span class="tptn_date"> Gennaio 7, 2019</span> <span class="tptn_excerpt"> Nell’ambito degli specifici servizi di controllo del territorio finalizzati al&hellip;</span> <span class="tptn_list_count">(178)</span></span></li></ul><div class="tptn_clear"></div></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Potrebbe interessarti</span></h3><div class="textwidget custom-html-widget"><div id="SC_TBlock_334076" class="SC_TBlock">loading...</div>

 <script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "334076",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="media_video-19" class="widget widget_media_video clearfix"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-92892-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=ZwN9dPG1vNc&#038;_=2" /><a href="https://www.youtube.com/watch?v=ZwN9dPG1vNc">https://www.youtube.com/watch?v=ZwN9dPG1vNc</a></video></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-93" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p><big><b>Brindisilibera.it,  quotidiano online di informazione.</b></big></p>
<p>Editore: Ass.Culturale flashback – Redazione  Via R.Flores, 1 Brindisi</p>
<p><b>Direttore Editoriale:</b> Marcello Altomare</p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-97" class="widget widget_text clearfix">			<div class="textwidget"><p><b>Redazione:</b></p>
<p>Marcello Altomare (Giornalista Pubblicista)<br />
Ferdinando Cocciolo (Giornalista Pubblicista)</p>
<p><b>Fotoreporter:</b><br />
Marcello Altomare</p>
<p><strong>Collabora</strong></p>
<p>Francesco Dario</p>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><div class="menu-informative-container"><ul id="menu-informative" class="menu"><li id="menu-item-91733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91733"><a href="http://www.brindisilibera.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-91743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91743"><a href="http://www.brindisilibera.it/collabora/">Collabora</a></li>
<li id="menu-item-91732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91732"><a href="http://www.brindisilibera.it/informativa-estesa-sui-cookies/">INFORMATIVA ESTESA SUI COOKIES</a></li>
<li id="menu-item-91734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91734"><a href="http://www.brindisilibera.it/trattamento-dati/">Trattamento dati</a></li>
<li id="menu-item-91735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91735"><a href="http://www.brindisilibera.it/informativa-e-privacy/">Informativa e privacy</a></li>
</ul></div></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/brindisilibera/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/brindisilibera" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCai4hoNEVJLLhbybvZH86uA" ><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="http://www.brindisilibera.it/" title="Brindisi Libera" ><span>Brindisi Libera</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div style="display: none;"><div id="boxzilla-box-92906-content"><p>BRINDISI-Istituto Comprensivo Santa Chiara:</p>
<p>3, 2, 1&#8230;. Si ri-parte! Il nostro progetto</p>
<p>Continuità riprende il suo viaggio e lo fa</p>
<p>partendo dal Diario</p>
<p><iframe src="//www.youtube.com/embed/iG0pZgCRh3M" width="310" height="174" allowfullscreen="allowfullscreen"></iframe></p>
</div></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.brindisilibera.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7cc23b17e5", post_id : 92892 } ); } ); /* ]]> */</script>
<style type="text/css">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</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.0.3"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"brindisilibera"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-b1224709e4a7df94410a9d5c9f827e6b","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='wpcloudy-anim-css'  href='http://www.brindisilibera.it/wp-content/plugins/wp-cloudy/css/wpcloudy-anim.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.brindisilibera.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.brindisilibera.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js?ver=20150305'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.0.3#pubid=ra-5c14f632e4af27fb'></script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/plugins/html5-videogallery-plus-player/assets/js/video.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"5475763b1c","wpc_url":"http:\/\/www.brindisilibera.it\/wp-admin\/admin-ajax.php?lang=it"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/themes/colormag/js/navigation.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/plugins/cactus-channel/js/custom.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":92906,"icon":"&times;","content":"","css":{"border_color":"#1e73be","border_style":"dashed","position":"bottom-right"},"trigger":{"method":"percentage","value":50},"animation":"slide","cookie":{"triggered":24,"dismissed":0},"rehide":false,"position":"bottom-right","screenWidthCondition":null,"closable":true,"post":{"id":92906,"title":"BRINDISI-Istituto Comprensivo Santa Chiara:3, 2, 1....Si ri-parte! Il nostro progetto Continuit\u00e0 riprende il suo viaggio e lo fa partendo dal Diario","slug":"brindisi-istituto-comprensivo-santa-chiara3-2-1-si-ri-parte-il-nostro-progetto-continuita-riprende-il-suo-viaggio-e-lo-fa-partendo-dal-diario"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.9'></script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0'></script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.brindisilibera.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">l sito utilizza cookie tecnici e anche pubblicitari di terze parti cliccando accetto proseguendo nella navigazione o interagendo con la pagina acconsenti il nostro uso dei cookie <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.brindisilibera.it/informativa-estesa-sui-cookies/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Accetto</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
