<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.brindisilibera.it/xmlrpc.php"/>
<title>BRINDISI.Educare allo Sviluppo Sostenibile, alla legalità, il rispetto per la salute e l’ambiente, per gli altri e per se stessi &#8211; Brindisi Libera</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brindisi Libera &raquo; Feed" href="https://www.brindisilibera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Libera &raquo; Feed dei commenti" href="https://www.brindisilibera.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Libera &raquo; BRINDISI.Educare allo Sviluppo Sostenibile, alla legalità, il rispetto per la salute e l’ambiente, per gli altri e per se stessi Feed dei commenti" href="https://www.brindisilibera.it/2019/03/25/brindisi-educare-allo-sviluppo-sostenibile-alla-legalita-il-rispetto-per-la-salute-e-lambiente-per-gli-altri-e-per-se-stessi/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.brindisilibera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='ct_shortcode_style-css'  href='https://www.brindisilibera.it/wp-content/plugins/newstube-shortcodes/shortcodes/css/shortcode.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css-css'  href='https://www.brindisilibera.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.brindisilibera.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chosen-css'  href='https://www.brindisilibera.it/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='https://www.brindisilibera.it/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://www.brindisilibera.it/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_html5video_css-css'  href='https://www.brindisilibera.it/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-js.css?ver=2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_html5video_colcss-css'  href='https://www.brindisilibera.it/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-style.css?ver=2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-magnific-popup-style-css'  href='https://www.brindisilibera.it/wp-content/plugins/html5-videogallery-plus-player/assets/css/magnific-popup.css?ver=2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.brindisilibera.it/wp-content/plugins/top-10/css/default-style.css?ver=5.0.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.brindisilibera.it/wp-content/cache/wpfc-minified/9arruy5f/btntu.css" media="all"/>
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>
img.tptn_thumb {
width: 250px !important;
height: 250px !important;
}
.tptn_posts_widget14 img.tptn_thumb {
width: 250px !important;
height: 250px !important;
}
</style>
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.brindisilibera.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.brindisilibera.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpcloudy-css'  href='https://www.brindisilibera.it/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.brindisilibera.it/wp-content/cache/wpfc-minified/97ors8s9/2pekx.css" media="all"/>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.0.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://www.brindisilibera.it/wp-content/themes/colormag/style.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.brindisilibera.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://www.brindisilibera.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.brindisilibera.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srpw-style-css'  href='https://www.brindisilibera.it/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='https://www.brindisilibera.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.brindisilibera.it/wp-content/cache/wpfc-minified/2azdcknm/btsgk.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//www.brindisilibera.it/wp-content/cache/wpfc-minified/e2eus4jr/2pekx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.brindisilibera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.brindisilibera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.brindisilibera.it\/wp-admin\/admin-ajax.php","nonce":"1cbca52ef5","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//www.brindisilibera.it/wp-content/cache/wpfc-minified/dtnp5yq0/btntu.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.brindisilibera.it\/","top_ten_id":"98561","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"443371065"};
/* ]]> */
</script>
<script src='//www.brindisilibera.it/wp-content/cache/wpfc-minified/egl0zszl/2pekx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=5.0.4'></script> -->
<!-- <script type='text/javascript' src='https://www.brindisilibera.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.0.4'></script> -->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.0.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.brindisilibera.it\/wp-admin\/admin-ajax.php","security":"bfa244885a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.brindisilibera.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.brindisilibera.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src='//www.brindisilibera.it/wp-content/cache/wpfc-minified/dq6n6f4x/2pekx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0'></script> -->
<link rel='https://api.w.org/' href='https://www.brindisilibera.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.brindisilibera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.brindisilibera.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='INDAGINE “BAD BOYS”:	ESEGUITE, DALLA SQUADRA MOBILE DI BRINDISI,2ORDINANZE DI CUSTODIA CAUTELARE E 1 CHE DISPONE GLI ARRESTI DOMICILIARI.' href='https://www.brindisilibera.it/2019/03/25/indagine-bad-boyseseguite-dalla-squadra-mobile-di-brindisi2ordinanze-di-custodia-cautelare-e-1-che-dispone-gli-arresti-domiciliari/' />
<link rel='next' title='Conferenza stampa sul Bilancio del Sindaco di Brindisi Riccardo Rossi e l’ Assessore al Patrimonio e Bilancio Cristiano D’ Errico.' href='https://www.brindisilibera.it/2019/03/25/conferenza-stampa-sul-bilancio-del-sindaco-di-brindisi-riccardo-rossi-e-l-assessore-al-patrimonio-e-bilancio-cristiano-d-errico/' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="https://www.brindisilibera.it/2019/03/25/brindisi-educare-allo-sviluppo-sostenibile-alla-legalita-il-rispetto-per-la-salute-e-lambiente-per-gli-altri-e-per-se-stessi/" />
<link rel='shortlink' href='https://www.brindisilibera.it/?p=98561' />
<link rel="alternate" type="application/json+oembed" href="https://www.brindisilibera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisilibera.it%2F2019%2F03%2F25%2Fbrindisi-educare-allo-sviluppo-sostenibile-alla-legalita-il-rispetto-per-la-salute-e-lambiente-per-gli-altri-e-per-se-stessi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.brindisilibera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisilibera.it%2F2019%2F03%2F25%2Fbrindisi-educare-allo-sviluppo-sostenibile-alla-legalita-il-rispetto-per-la-salute-e-lambiente-per-gli-altri-e-per-se-stessi%2F&#038;format=xml" />
<style type="text/css">0</style><style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
top: 0;
width: 100%;
background-color: #2093d6;
}
#catapult-cookie-bar a {
color: #dd3333;
}
#catapult-cookie-bar .x_close span {
background-color: #dd3333;
}
button#catapultCookie {
background:;
color: #dd3333;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}
if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
target.style.MozUserSelect="none"
else //All other route (For Opera)
target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!-- This code is added by WP Analytify (2.2.6) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})
(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6232493-1', 'auto');ga('send', 'pageview');				 </script>
<!-- This code is added by WP Analytify (2.2.6) !--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.brindisilibera.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://www.brindisilibera.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.brindisilibera.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '61621063-b8eb-4078-99b5-58e123243c2d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BrindisiLibera.it";
oneSignal_options['welcomeNotification']['message'] = "Hai attivato le notifiche! Appariranno qui appena verranno pubblicati nuovi articoli.";
oneSignal_options['welcomeNotification']['url'] = "https://www.brindisilibera.it";
oneSignal_options['path'] = "https://www.brindisilibera.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.162dc776-ab2c-42c2-8206-1135116280d4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Iscriviti per ricevere una notifica appena vengono pubblicati nuovi articoli.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Nuova news da BrindisiLibera.it';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notifica apparirà così';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disiscriverti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'BrindisiLibera.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca su Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Iscriviti per ricevere una notifica appena vengono pubblicati nuovi articoli.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Le notifiche sono attive.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver attivato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per attivare le notifiche:';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.brindisilibera.it/wp-content/uploads/2019/01/Brindisi-.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera-mini2-40x40.jpg" sizes="32x32" />
<link rel="icon" href="https://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera-mini2.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera-mini2.jpg" />
<meta name="msapplication-TileImage" content="https://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera-mini2.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-98561 single-format-standard custom-background wp-custom-logo  better-responsive-menu colormag wpb-js-composer js-comp-ver-5.5.5 vc_responsive">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">Ultimo:</strong>
<ul class="newsticker">
<li>
<a href="https://www.brindisilibera.it/2019/03/25/conferenza-stampa-sul-bilancio-del-sindaco-di-brindisi-riccardo-rossi-e-l-assessore-al-patrimonio-e-bilancio-cristiano-d-errico/"
title="Conferenza stampa sul Bilancio del Sindaco di Brindisi Riccardo Rossi e l’ Assessore al Patrimonio e Bilancio Cristiano D’ Errico.">Conferenza stampa sul Bilancio del Sindaco di Brindisi Riccardo Rossi e l’ Assessore al Patrimonio e Bilancio Cristiano D’ Errico.</a>
</li>
<li>
<a href="https://www.brindisilibera.it/2019/03/25/brindisi-educare-allo-sviluppo-sostenibile-alla-legalita-il-rispetto-per-la-salute-e-lambiente-per-gli-altri-e-per-se-stessi/"
title="BRINDISI.Educare allo Sviluppo Sostenibile, alla legalità, il rispetto per la salute e l’ambiente, per gli altri e per se stessi">BRINDISI.Educare allo Sviluppo Sostenibile, alla legalità, il rispetto per la salute e l’ambiente, per gli altri e per se stessi</a>
</li>
<li>
<a href="https://www.brindisilibera.it/2019/03/25/indagine-bad-boyseseguite-dalla-squadra-mobile-di-brindisi2ordinanze-di-custodia-cautelare-e-1-che-dispone-gli-arresti-domiciliari/"
title="INDAGINE “BAD BOYS”:	ESEGUITE, DALLA SQUADRA MOBILE DI BRINDISI,2ORDINANZE DI CUSTODIA CAUTELARE E 1 CHE DISPONE GLI ARRESTI DOMICILIARI.">INDAGINE “BAD BOYS”:	ESEGUITE, DALLA SQUADRA MOBILE DI BRINDISI,2ORDINANZE DI CUSTODIA CAUTELARE E 1 CHE DISPONE GLI ARRESTI DOMICILIARI.</a>
</li>
<li>
<a href="https://www.brindisilibera.it/2019/03/25/oria-e-torchiarolo-operazione-finibus-la-procura-generale-della-repubblica-presso-la-corte-dappello-di-lecce-ha-emesso-lordine-di-carcerazione-per-lespia/"
title="Oria e Torchiarolo. operazione “Finibus”. La Procura Generale della Repubblica presso la Corte d’Appello di Lecce ha emesso l’Ordine di Carcerazione per l’espiazione della pena residua a carico di tre condannati con il giudizio abbreviato, per  concorso in traffico e detenzione illeciti di ingenti quantità di sostanze stupefacenti.">Oria e Torchiarolo. operazione “Finibus”. La Procura Generale della Repubblica presso la Corte d’Appello di Lecce ha emesso l’Ordine di Carcerazione per l’espiazione della pena residua a carico di tre condannati con il giudizio abbreviato, per  concorso in traffico e detenzione illeciti di ingenti quantità di sostanze stupefacenti.</a>
</li>
<li>
<a href="https://www.brindisilibera.it/2019/03/25/francavilla-fontana-21enne-controllato-alla-guida-dellautovettura-di-proprieta-di-un-congiunto-rifiuta-di-sottoporsi-agli-accertamenti-per-la-verifica-delleventuale-assunzione-di-s/"
title="Francavilla Fontana. 21enne controllato alla guida dell’autovettura di proprietà di un congiunto, rifiuta di sottoporsi agli accertamenti per la verifica dell’eventuale assunzione di stupefacente, denunciato.">Francavilla Fontana. 21enne controllato alla guida dell’autovettura di proprietà di un congiunto, rifiuta di sottoporsi agli accertamenti per la verifica dell’eventuale assunzione di stupefacente, denunciato.</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/brindisilibera/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/brindisilibera" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCai4hoNEVJLLhbybvZH86uA" ><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://www.brindisilibera.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="490" height="109" src="https://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera.jpg" class="custom-logo" alt="Brindisi Libera" itemprop="logo" srcset="https://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera.jpg 490w, https://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera-300x67.jpg 300w" sizes="(max-width: 490px) 100vw, 490px" /></a>						</div><!-- #header-logo-image -->
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.brindisilibera.it/" title="Brindisi Libera" rel="home">Brindisi Libera</a>
</h3>
<p id="site-description">Informati e soddisfatti!</p>
<!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.brindisilibera.it/" title="Brindisi Libera"><i class="fa fa-home"></i></a>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159"><a href="https://www.brindisilibera.it/">Home</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-347"><a>Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="https://www.brindisilibera.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973"><a href="https://www.brindisilibera.it/category/cronaca/brindisi-cronaca/">Brindisi</a></li>
<li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975"><a href="https://www.brindisilibera.it/category/cronaca/carovigno-cronaca/">Carovigno</a></li>
<li id="menu-item-995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995"><a href="https://www.brindisilibera.it/category/cronaca/ceglie-messapica-cronaca/">Ceglie Messapica</a></li>
<li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996"><a href="https://www.brindisilibera.it/category/cronaca/cellino-san-marco-cronaca/">Cellino San Marco</a></li>
<li id="menu-item-998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-998"><a href="https://www.brindisilibera.it/category/cronaca/erchie-cronaca/">Erchie</a></li>
<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a href="https://www.brindisilibera.it/category/cronaca/fasano-cronaca/">Fasano</a></li>
<li id="menu-item-1000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a href="https://www.brindisilibera.it/category/cronaca/latiano-cronaca/">Latiano</a></li>
<li id="menu-item-1001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1001"><a href="https://www.brindisilibera.it/category/cronaca/mesagne-cronaca/">Mesagne</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="https://www.brindisilibera.it/category/cronaca/oria-cronaca/">Oria</a></li>
<li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011"><a href="https://www.brindisilibera.it/category/cronaca/ostuni-cronaca/">Ostuni</a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1019"><a href="https://www.brindisilibera.it/category/cronaca/san-donaci-cronaca/">San Donaci</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1022"><a href="https://www.brindisilibera.it/category/cronaca/san-michele-salentino-cronaca/">San Michele Salentino</a></li>
<li id="menu-item-1030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1030"><a href="https://www.brindisilibera.it/category/cronaca/san-pancrazio-sal-no-cronaca/">San Pancrazio Sal.no</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1033"><a href="https://www.brindisilibera.it/category/cronaca/san-pietro-vernotico-cronaca/">San Pietro Vernotico</a></li>
<li id="menu-item-1034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1034"><a href="https://www.brindisilibera.it/category/cronaca/san-vito-dei-normanni-cronaca/">San Vito Dei Normanni</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1040"><a href="https://www.brindisilibera.it/category/cronaca/torchiarolo-cronaca/">Torchiarolo</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="https://www.brindisilibera.it/category/cronaca/villa-castelli-cronaca/">Villa Castelli</a></li>
</ul>
</li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130"><a href="https://www.brindisilibera.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1074"><a href="https://www.brindisilibera.it/category/politica/brindisi-politica/">Brindisi</a></li>
<li id="menu-item-1081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1081"><a href="https://www.brindisilibera.it/category/politica/carovigno-politica/">Carovigno</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://www.brindisilibera.it/category/politica/ceglie-messapica-politica/">Ceglie Messapica</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="https://www.brindisilibera.it/category/politica/cisternino-politica/">Cisternino</a></li>
<li id="menu-item-1110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1110"><a href="https://www.brindisilibera.it/category/politica/fasano-politica/">Fasano</a></li>
<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114"><a href="https://www.brindisilibera.it/category/politica/latiano-politica/">Latiano</a></li>
<li id="menu-item-1135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135"><a href="https://www.brindisilibera.it/category/politica/mesagne-politica/">Mesagne</a></li>
<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136"><a href="https://www.brindisilibera.it/category/politica/oria-politica/">Oria</a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1137"><a href="https://www.brindisilibera.it/category/politica/ostuni-politica/">Ostuni</a></li>
<li id="menu-item-1147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1147"><a href="https://www.brindisilibera.it/category/politica/san-pietro-vernotico-politica/">San Pietro Vernotico</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155"><a href="https://www.brindisilibera.it/category/politica/san-vito-dei-normanni-politica/">San Vito Dei Normanni</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="https://www.brindisilibera.it/category/politica/torre-santa-susanna-politica/">Torre Santa Susanna</a></li>
</ul>
</li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172"><a href="https://www.brindisilibera.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-1167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1167"><a href="https://www.brindisilibera.it/category/sport/brindisi-sport/">Brindisi</a></li>
<li id="menu-item-1196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1196"><a href="https://www.brindisilibera.it/category/sport/ostuni-sport/">Ostuni</a></li>
<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224"><a href="https://www.brindisilibera.it/category/sport/san-pietro-vernotico-sport/">San Pietro Vernotico</a></li>
<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://www.brindisilibera.it/category/sport/san-vito-dei-normanni-sport/">San Vito Dei Normanni</a></li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127"><a href="https://www.brindisilibera.it/category/cultura/">Cultura &#038; Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1279"><a href="https://www.brindisilibera.it/category/cultura/brindisi-cultura/">Brindisi</a></li>
<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://www.brindisilibera.it/category/cultura/carovigno-cultura/">Carovigno</a></li>
<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="https://www.brindisilibera.it/category/cultura/ceglie-messapica-cultura/">Ceglie Messapica</a></li>
<li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297"><a href="https://www.brindisilibera.it/category/cultura/cellino-san-marco-cultura/">Cellino San Marco</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="https://www.brindisilibera.it/category/cultura/cisternino-cultura/">Cisternino</a></li>
<li id="menu-item-1304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="https://www.brindisilibera.it/category/cultura/erchie-cultura/">Erchie</a></li>
<li id="menu-item-1300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1300"><a href="https://www.brindisilibera.it/category/cultura/fasano-cultura/">Fasano</a></li>
<li id="menu-item-1302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1302"><a href="https://www.brindisilibera.it/category/cultura/latiano-cultura/">Latiano</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="https://www.brindisilibera.it/category/cultura/mesagne-cultura/">Mesagne</a></li>
<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="https://www.brindisilibera.it/category/cultura/oria-cultura/">Oria</a></li>
<li id="menu-item-1308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a href="https://www.brindisilibera.it/category/cultura/ostuni-cultura/">Ostuni</a></li>
<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="https://www.brindisilibera.it/category/cultura/san-donaci-cultura/">San Donaci</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="https://www.brindisilibera.it/category/cultura/san-michele-salentino-cultura/">San Michele Salentino</a></li>
<li id="menu-item-1311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1311"><a href="https://www.brindisilibera.it/category/cultura/san-pancrazio-sal-no-cultura/">San Pancrazio Sal.no</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="https://www.brindisilibera.it/category/cultura/san-pietro-vernotico-cultura/">San Pietro Vernotico</a></li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="https://www.brindisilibera.it/category/cultura/san-vito-dei-normanni-cultura/">San Vito Dei Normanni</a></li>
<li id="menu-item-1329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="https://www.brindisilibera.it/category/cultura/torchiarolo-cultura/">Torchiarolo</a></li>
<li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1336"><a href="https://www.brindisilibera.it/category/cultura/torre-santa-susanna-cultura/">Torre Santa Susanna</a></li>
<li id="menu-item-1337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1337"><a href="https://www.brindisilibera.it/category/cultura/villa-castelli-cultura/">Villa Castelli</a></li>
</ul>
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://www.brindisilibera.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.brindisilibera.it/category/economia/">Economia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.brindisilibera.it/category/fashionandbeauty/">Fashion &#038; Beauty</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.brindisilibera.it/category/focus/">Focus</a></li>
</ul>
</li>
<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1334"><a href="https://www.brindisilibera.it/category/redazionali/">Redazionali</a></li>
<li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="https://www.brindisilibera.it/category/fashionandbeauty/">Fashion &#038; Beauty</a></li>
<li id="menu-item-91886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91886"><a href="https://www.brindisilibera.it/brindisilibera-tv/">Brindisilibera TV</a></li>
</ul></div>
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.brindisilibera.it/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Cerca" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->					</div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-98561" class="post-98561 post type-post status-publish format-standard has-post-thumbnail hentry category-brindisi-cultura category-cultura category-in-evidenza category-italia-cultura category-redazionali has-post-video">
<div class="featured-image">
<!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="791" height="445" src="https://www.youtube.com/embed/YAyP5BzWrco?width=800&height=445&autoplay&origin=https%3A%2F%2Fwww.brindisilibera.it" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<img class="fvp-onload" src="https://www.brindisilibera.it/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" />            </div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.brindisilibera.it/category/cultura/brindisi-cultura/"  rel="category tag">Brindisi</a>&nbsp;<a href="https://www.brindisilibera.it/category/cultura/" style="background:#81d742" rel="category tag">Cultura &amp; Spettacolo</a>&nbsp;<a href="https://www.brindisilibera.it/category/in-evidenza/" style="background:#dd3333" rel="category tag">In Evidenza</a>&nbsp;<a href="https://www.brindisilibera.it/category/cultura/italia-cultura/"  rel="category tag">Italia</a>&nbsp;<a href="https://www.brindisilibera.it/category/redazionali/" style="background:#991e3f" rel="category tag">Redazionali</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
BRINDISI.Educare allo Sviluppo Sostenibile, alla legalità, il rispetto per la salute e l’ambiente, per gli altri e per se stessi   		</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.brindisilibera.it/2019/03/25/brindisi-educare-allo-sviluppo-sostenibile-alla-legalita-il-rispetto-per-la-salute-e-lambiente-per-gli-altri-e-per-se-stessi/" title="22:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-03-25T22:12:42+00:00">Marzo 25, 2019</time><time class="updated" datetime="2019-03-25T22:51:35+00:00">Marzo 25, 2019</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.brindisilibera.it/author/ferdinando-cocciolo/"
title="Scritto da Ferdinando Cocciolo">Scritto da Ferdinando Cocciolo					</a>
</span>
</span>
</div>
<div class="entry-content clearfix">
<div class="at-above-post addthis_tool" data-url="https://www.brindisilibera.it/2019/03/25/brindisi-educare-allo-sviluppo-sostenibile-alla-legalita-il-rispetto-per-la-salute-e-lambiente-per-gli-altri-e-per-se-stessi/"></div><p style="text-align: justify;">La  grande  sinergia  tra   l’ Istituto  Tecnico  Industriale  Giorgi   di  Brindisi  e le   Istituzioni.</p>
<p style="text-align: justify;"><span id="more-98561"></span></p>
<p><img class="alignright wp-image-98562 size-medium" src="https://www.brindisilibera.it/wp-content/uploads/2019/03/Educare-allo-Sviluppo-Sostenibile-300x225.jpg" alt="" width="300" height="225" srcset="https://www.brindisilibera.it/wp-content/uploads/2019/03/Educare-allo-Sviluppo-Sostenibile-300x225.jpg 300w, https://www.brindisilibera.it/wp-content/uploads/2019/03/Educare-allo-Sviluppo-Sostenibile.jpg 448w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p style="text-align: justify;">La  scuola  è sempre  più  “  crocevia” di idee, iniziative, progettualità,  “percorsi  di condivisione” da mettere  a disposizione  della  comunità ed anche delle  istituzioni.</p>
<p style="text-align: justify;">Se  vogliamo  un futuro migliore, non si può prescindere    dal  “ fare rete”, coinvolgendo  in ogni  progetto  e decisione  la comunità, soprattutto  i giovani,  “portatori “  di sani valori  ed entusiasmo.</p>
<p style="text-align: justify;">Concetti  del resto più volte ribaditi anche   dall’  Amministrazione  Comunale di Brindisi  guidata  dal  Sindaco  Riccardo  Rossi,  che     ha sempre  fatto  del  “ processo di partecipazione  e  condivisione” uno dei punti cardine  di un percorso politico   assolutamente  non facile.</p>
<p style="text-align: justify;">Un “ processo  di partecipazione e condivisione”  che vede  tra i protagonisti, come detto, il mondo della  scuola, con le proprie istanze, iniziative, anche  quella  “  grande voglia  di riflettere  e far riflettere  e chiedersi  mille perché”.</p>
<figure id="attachment_98569" style="width: 225px" class="wp-caption alignleft"><img class="size-medium wp-image-98569" src="https://www.brindisilibera.it/wp-content/uploads/2019/03/Oltre-il-sonno-delle-Menti-225x300.jpg" alt="" width="225" height="300" srcset="https://www.brindisilibera.it/wp-content/uploads/2019/03/Oltre-il-sonno-delle-Menti-225x300.jpg 225w, https://www.brindisilibera.it/wp-content/uploads/2019/03/Oltre-il-sonno-delle-Menti.jpg 480w" sizes="(max-width: 225px) 100vw, 225px" /><figcaption class="wp-caption-text">??????????</figcaption></figure>
<p style="text-align: justify;">Le  scuole brindisine  protagoniste, come  l’ Istituto    Tecnico   Industriale  Giorgi, che   sabato  scorso, presso  l’ ex  Convento   di Santa  Chiara( uno dei più importanti  patrimoni  e luoghi  storico – culturali restituiti  alla  città),  ha presentato il libro    “Oltre  il  Sonno delle  Menti   &#8211;  educare   alla  Sostenibilità “.</p>
<p style="text-align: justify;">Sì,  si  è  parlato  di  “ Sviluppo  Sostenibile”, di  legalità, rispetto  per l’ ambiente  e la salute dei cittadini, per gli altri  e  se stessi.  Facile  a dirsi, ma difficile  da attuare, in un mondo  complesso, dove  qualcuno  continua sempre  ad andare per proprio conto   e, spesso,  si vuol  far prevalere    gli interessi personali  e particolari  su quelli  generali.</p>
<p style="text-align: justify;">Ma, tutti  insieme,  si  può  pensare  e agire per il bene della  comunità   e l’ ambiente che ci circonda, e il territorio brindisino  ha bisogno di questo.</p>
<p style="text-align: justify;">Non casuale, quindi,  ma  significativa  la partecipazione  all’ iniziativa  sapientemente  organizzata   dall’  ITT Giorgi  di Brindisi e la Dirigente  Scolastica  Maria  Luisa   Sardelli.   Il    Sottosegretario  al  MIUR  Salvatore Giuliano,  il primo cittadino    brindisino   Riccardo Rossi, il Direttore  Generale  USR  Puglia   Anna Cammalleri, il   Procuratore   della Repubblica  di Brindisi  Antonio   De Donno, il   Prof.  Emerito   dell’ Università di Foggia  Franca   Pinto  Minerva.</p>
<p style="text-align: justify;">Un progetto che nasce  all’ interno   di due corsi  di formazione  sullo  Sviluppo Sostenibile, il volume  si avvale  praticamente di alcuni contributi da parte di docenti  del  Giorgi, tra cui  il prof.  Antonio  Leucci, del  Procuratore  Antonio  De Donno e il ricercatore  Gianluca  De Donno, con  la prefazione  del  Ministro  dell’ Ambiente Sergio Costa.</p>
<p style="text-align: justify;">Tutti i contributi  e interventi hanno  voluto  inoltrare  un “ messaggio comune” :  “</p>
<p style="text-align: justify;">La sostenibilità è tema di grande rilevanza educativa sociale e culturale che si impone ormai per l’urgenza e l’indifferibilità. Essa comporta l’implicazione di tre componenti fondamentali, economia, società, ambiente e, di conseguenza, la ricerca della compatibilità tra i sistemi economici moderni, tra le condizioni di vita di tutti i giorni e il rispetto dell’ecosistema</p>
<p><img class="aligncenter wp-image-98569 size-full" src="https://www.brindisilibera.it/wp-content/uploads/2019/03/Oltre-il-sonno-delle-Menti.jpg" alt="" width="480" height="640" srcset="https://www.brindisilibera.it/wp-content/uploads/2019/03/Oltre-il-sonno-delle-Menti.jpg 480w, https://www.brindisilibera.it/wp-content/uploads/2019/03/Oltre-il-sonno-delle-Menti-225x300.jpg 225w" sizes="(max-width: 480px) 100vw, 480px" /></p>
<div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img src="https://www.brindisilibera.it/wp-content/uploads/2018/12/Ferdinando-Cocciolo.jpg" alt=""></div><div class="saboxplugin-authorname"><a href="https://www.brindisilibera.it/author/ferdinando-cocciolo/" class="vcard author"><span class="fn">Scritto da Ferdinando Cocciolo</span></a></div><div class="saboxplugin-desc"><div></div></div><div class="clearfix"></div></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.brindisilibera.it/2019/03/25/brindisi-educare-allo-sviluppo-sostenibile-alla-legalita-il-rispetto-per-la-salute-e-lambiente-per-gli-altri-e-per-se-stessi/"></div><!-- AddThis Share Buttons generic via filter on the_content -->   	</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://www.brindisilibera.it/2019/03/25/indagine-bad-boyseseguite-dalla-squadra-mobile-di-brindisi2ordinanze-di-custodia-cautelare-e-1-che-dispone-gli-arresti-domiciliari/" rel="prev"><span class="meta-nav">&larr;</span> INDAGINE “BAD BOYS”:	ESEGUITE, DALLA SQUADRA MOBILE DI BRINDISI,2ORDINANZE DI CUSTODIA CAUTELARE E 1 CHE DISPONE GLI ARRESTI DOMICILIARI.</a></li>
<li class="next"><a href="https://www.brindisilibera.it/2019/03/25/conferenza-stampa-sul-bilancio-del-sindaco-di-brindisi-riccardo-rossi-e-l-assessore-al-patrimonio-e-bilancio-cristiano-d-errico/" rel="next">Conferenza stampa sul Bilancio del Sindaco di Brindisi Riccardo Rossi e l’ Assessore al Patrimonio e Bilancio Cristiano D’ Errico. <span class="meta-nav">&rarr;</span></a></li>
</ul>
<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span></h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.brindisilibera.it/2014/12/15/brindisi-a-natale-2014-domani-la-conferenza-stampa/" rel="bookmark" title="“Brindisi a Natale 2014” Domani la conferenza stampa">“Brindisi a Natale 2014” Domani la conferenza stampa</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.brindisilibera.it/2014/12/15/brindisi-a-natale-2014-domani-la-conferenza-stampa/" title="19:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-12-15T19:01:56+00:00">Dicembre 15, 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.brindisilibera.it/author/" title=""></a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su “Brindisi a Natale 2014” Domani la conferenza stampa</span></span></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.brindisilibera.it/2015/01/02/opa-cupa-in-concerto-al-livello-118-di-trepuzzi-le/" rel="bookmark" title="OPA CUPA IN CONCERTO AL LIVELLO 11/8 DI TREPUZZI (LE)">OPA CUPA IN CONCERTO AL LIVELLO 11/8 DI TREPUZZI (LE)</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.brindisilibera.it/2015/01/02/opa-cupa-in-concerto-al-livello-118-di-trepuzzi-le/" title="09:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-01-02T09:41:22+00:00">Gennaio 2, 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.brindisilibera.it/author/" title=""></a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su OPA CUPA IN CONCERTO AL LIVELLO 11/8 DI TREPUZZI (LE)</span></span></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.brindisilibera.it/2015/02/23/martedi-torna-lappuntamento-con-cinecronici-a-mesagne/" rel="bookmark" title="Martedì torna l’appuntamento con “Cinecronici” a Mesagne">Martedì torna l’appuntamento con “Cinecronici” a Mesagne</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.brindisilibera.it/2015/02/23/martedi-torna-lappuntamento-con-cinecronici-a-mesagne/" title="10:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-02-23T10:26:43+00:00">Febbraio 23, 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.brindisilibera.it/author/" title=""></a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Martedì torna l’appuntamento con “Cinecronici” a Mesagne</span></span></span>
</div>
</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div><!-- #primary -->
<div id="secondary">
<aside id="text-83" class="widget widget_text clearfix">			<div class="textwidget"><table border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td><iframe style="border: none; overflow: hidden; width:100%; height: 80px;" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FBrindisiLibera&amp;layout=standard&amp;show_faces=true&amp;share=false&amp;width=280&amp;action=like&amp;colorscheme=light&amp;height=80" frameborder="0" scrolling="no"></iframe></td>
</tr>
</tbody>
</table>
</div>
</aside><aside id="text-73" class="extendedwopts-md-center widget widget_text clearfix">			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" name="paypal" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><input name="hosted_button_id" type="hidden" value="FR9C4E6MBWUDG" /><a href="javascript:paypal.submit();" ><img src="https://www.brindisilibera.it/sostienici.jpg" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online." width="100%" /></a></form>
</div>
</aside><aside id="colormag_featured_posts_vertical_widget-18" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#991e3f;"><span style="background-color:#991e3f;">Redazionali</span></h3>								<div class="first-post">			<div class="single-article clearfix">
<figure><a href="https://www.brindisilibera.it/2019/03/25/conferenza-stampa-sul-bilancio-del-sindaco-di-brindisi-riccardo-rossi-e-l-assessore-al-patrimonio-e-bilancio-cristiano-d-errico/" title="Conferenza stampa sul Bilancio del Sindaco di Brindisi Riccardo Rossi e l’ Assessore al Patrimonio e Bilancio Cristiano D’ Errico."><img width="390" height="205" src="https://www.brindisilibera.it/wp-content/uploads/2019/03/brindisi-bilancio-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Conferenza stampa sul Bilancio del Sindaco di Brindisi Riccardo Rossi e l’ Assessore al Patrimonio e Bilancio Cristiano D’ Errico." title="Conferenza stampa sul Bilancio del Sindaco di Brindisi Riccardo Rossi e l’ Assessore al Patrimonio e Bilancio Cristiano D’ Errico." /></a></figure>				<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.brindisilibera.it/category/in-evidenza/" style="background:#dd3333" rel="category tag">In Evidenza</a>&nbsp;<a href="https://www.brindisilibera.it/category/politica/italia-politica/"  rel="category tag">Italia</a>&nbsp;<a href="https://www.brindisilibera.it/category/politica/"  rel="category tag">Politica</a>&nbsp;<a href="https://www.brindisilibera.it/category/redazionali/" style="background:#991e3f" rel="category tag">Redazionali</a>&nbsp;</span></div>					<h3 class="entry-title">
<a href="https://www.brindisilibera.it/2019/03/25/conferenza-stampa-sul-bilancio-del-sindaco-di-brindisi-riccardo-rossi-e-l-assessore-al-patrimonio-e-bilancio-cristiano-d-errico/" title="Conferenza stampa sul Bilancio del Sindaco di Brindisi Riccardo Rossi e l’ Assessore al Patrimonio e Bilancio Cristiano D’ Errico.">Conferenza stampa sul Bilancio del Sindaco di Brindisi Riccardo Rossi e l’ Assessore al Patrimonio e Bilancio Cristiano D’ Errico.</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.brindisilibera.it/2019/03/25/conferenza-stampa-sul-bilancio-del-sindaco-di-brindisi-riccardo-rossi-e-l-assessore-al-patrimonio-e-bilancio-cristiano-d-errico/" title="22:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-03-25T22:23:52+00:00">Marzo 25, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.brindisilibera.it/author/ferdinando-cocciolo/" title="Scritto da Ferdinando Cocciolo">Scritto da Ferdinando Cocciolo</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.brindisilibera.it/2019/03/25/conferenza-stampa-sul-bilancio-del-sindaco-di-brindisi-riccardo-rossi-e-l-assessore-al-patrimonio-e-bilancio-cristiano-d-errico/#respond">0</a></span>
</div>
<div class="entry-content">
<div class="at-above-post addthis_tool" data-url="https://www.brindisilibera.it/2019/03/25/conferenza-stampa-sul-bilancio-del-sindaco-di-brindisi-riccardo-rossi-e-l-assessore-al-patrimonio-e-bilancio-cristiano-d-errico/"></div>
<p>“  Scontiamo  ancora  gli errori  del passato  e delle precedenti   amministrazioni”. Scritto da Ferdinando Cocciolo<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="https://www.brindisilibera.it/2019/03/25/conferenza-stampa-sul-bilancio-del-sindaco-di-brindisi-riccardo-rossi-e-l-assessore-al-patrimonio-e-bilancio-cristiano-d-errico/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
</div>
</div>
</div>
</div>									<div class="following-post">			<div class="single-article clearfix">
<figure><a href="https://www.brindisilibera.it/2019/03/25/brindisi-educare-allo-sviluppo-sostenibile-alla-legalita-il-rispetto-per-la-salute-e-lambiente-per-gli-altri-e-per-se-stessi/" title="BRINDISI.Educare allo Sviluppo Sostenibile, alla legalità, il rispetto per la salute e l’ambiente, per gli altri e per se stessi"><!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="200" height="113" src="https://www.youtube.com/embed/YAyP5BzWrco?width=130&height=90&autoplay&origin=https%3A%2F%2Fwww.brindisilibera.it" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<img class="fvp-onload" src="https://www.brindisilibera.it/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></a></figure>				<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.brindisilibera.it/category/cultura/brindisi-cultura/"  rel="category tag">Brindisi</a>&nbsp;<a href="https://www.brindisilibera.it/category/cultura/" style="background:#81d742" rel="category tag">Cultura &amp; Spettacolo</a>&nbsp;<a href="https://www.brindisilibera.it/category/in-evidenza/" style="background:#dd3333" rel="category tag">In Evidenza</a>&nbsp;<a href="https://www.brindisilibera.it/category/cultura/italia-cultura/"  rel="category tag">Italia</a>&nbsp;<a href="https://www.brindisilibera.it/category/redazionali/" style="background:#991e3f" rel="category tag">Redazionali</a>&nbsp;</span></div>					<h3 class="entry-title">
<a href="https://www.brindisilibera.it/2019/03/25/brindisi-educare-allo-sviluppo-sostenibile-alla-legalita-il-rispetto-per-la-salute-e-lambiente-per-gli-altri-e-per-se-stessi/" title="BRINDISI.Educare allo Sviluppo Sostenibile, alla legalità, il rispetto per la salute e l’ambiente, per gli altri e per se stessi">BRINDISI.Educare allo Sviluppo Sostenibile, alla legalità, il rispetto per la salute e l’ambiente, per gli altri e per se stessi</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.brindisilibera.it/2019/03/25/brindisi-educare-allo-sviluppo-sostenibile-alla-legalita-il-rispetto-per-la-salute-e-lambiente-per-gli-altri-e-per-se-stessi/" title="22:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-03-25T22:12:42+00:00">Marzo 25, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.brindisilibera.it/author/ferdinando-cocciolo/" title="Scritto da Ferdinando Cocciolo">Scritto da Ferdinando Cocciolo</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.brindisilibera.it/2019/03/25/brindisi-educare-allo-sviluppo-sostenibile-alla-legalita-il-rispetto-per-la-salute-e-lambiente-per-gli-altri-e-per-se-stessi/#respond">0</a></span>
</div>
</div>
</div>
</div>		</aside><aside id="widget_tptn_pop-14" class="widget tptn_posts_list_widget clearfix"><h3 class="widget-title"><span>Piu Popolari negli ultimi 7 giorni</span></h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget14"><ul><li><span class="tptn_after_thumb"><a href="https://www.brindisilibera.it/2019/03/08/campionato-mondiale-della-pizza-classica-gourmet-il-riconoscimento-conquistato-dal-brindisino-francesco-cerasino/"     class="tptn_link"><span class="tptn_title">Campionato Mondiale della Pizza Classica Gourmet.Il&hellip;</span></a><span class="tptn_date"> Marzo 8, 2019</span> <span class="tptn_excerpt"> “Migliore impasto a Gourmet”. E’ il riconoscimento conquistato dal brindisino&hellip;</span> <span class="tptn_list_count">(570)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.brindisilibera.it/2019/01/05/brindisi-graziuso-confconsumatoririsparmiatori-veneto-banca-fondo-di-indennizzo-per-azioni-e-obbligazioni-subordinate/"     class="tptn_link"><span class="tptn_title">BRINDISI. Graziuso (Confconsumatori),RISPARMIATORI&hellip;</span></a><span class="tptn_date"> Gennaio 5, 2019</span> <span class="tptn_excerpt"> “Piccola buona notizia per i risparmiatori Veneto Banca che non&hellip;</span> <span class="tptn_list_count">(567)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.brindisilibera.it/2019/01/09/la-camera-approva-la-nomina-del-pugliese-nicola-zaccheo-allenac/"     class="tptn_link"><span class="tptn_title">LA CAMERA APPROVA LA NOMINA DEL PUGLIESE NICOLA&hellip;</span></a><span class="tptn_date"> Gennaio 9, 2019</span> <span class="tptn_excerpt"> “Un cambio di passo nella scelta di una figura di&hellip;</span> <span class="tptn_list_count">(494)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.brindisilibera.it/2019/01/08/demos-democrazia-solidale-arriva-in-puglia-sabato-12-gennaio-2019-presentazione-a-ceglie-messapica-br-alla-presenza-del-coordinatore-nazionale-e-consigliere-regionale-del-lazio-paolo-cia/"     class="tptn_link"><span class="tptn_title">DEMOS – DEMOCRAZIA SOLIDALE ARRIVA IN PUGLIA SABATO&hellip;</span></a><span class="tptn_date"> Gennaio 8, 2019</span> <span class="tptn_excerpt"> Una rete federativa fatta di esperienze territoriali, iniziative civiche e&hellip;</span> <span class="tptn_list_count">(331)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.brindisilibera.it/2019/02/01/personale-precario-nelle-asl-m5s-deposita-interrogazione-difformita-di-trattamento-nelle-varie-asl/"     class="tptn_link"><span class="tptn_title">Personale precario nelle ASL. M5S deposita&hellip;</span></a><span class="tptn_date"> Febbraio 1, 2019</span> <span class="tptn_excerpt"> I consiglieri del M5S Marco Galante, Rosa Barone e Gianluca&hellip;</span> <span class="tptn_list_count">(319)</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="media_video-21" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Euronews</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-98561-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=9Eclw1SVNl0&#038;_=1" /><a href="https://www.youtube.com/watch?v=9Eclw1SVNl0">https://www.youtube.com/watch?v=9Eclw1SVNl0</a></video></div></aside><aside id="rss-12" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.sanremonews.it/links/rss/argomenti/festival-di-sanremo/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.brindisilibera.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.sanremonews.it/">SanremoNews.it</a></span></h3><ul><li><a class='rsswidget' href='http://www.sanremonews.it/2019/03/16/leggi-notizia/argomenti/eventi-1/articolo/tecla-insolia-vincitrice-di-sanremo-young-il-televoto-ha-decretato-la-sua-vittoria.html'>Tecla Insolia vincitrice di Sanremo Young, il televoto ha decretato la sua vittoria</a> <span class="rss-date">Marzo 16, 2019</span><div class="rssSummary">Accede di diritto a Sanremo Giovani 2020</div></li><li><a class='rsswidget' href='http://www.sanremonews.it/2019/03/06/leggi-notizia/argomenti/eventi-1/articolo/ventimiglia-sala-squarciafichi-piena-per-la-conferenza-della-professoressa-gabriella-airaldi-foto.html'>Ventimiglia: sala Squarciafichi piena per la conferenza della professoressa Gabriella Airaldi (Foto)</a> <span class="rss-date">Marzo 6, 2019</span><div class="rssSummary">La relatrice, con dovizia di particolari, ma anche con simpatici aneddoti, ha parlato su...</div></li><li><a class='rsswidget' href='http://www.sanremonews.it/2019/03/06/leggi-notizia/argomenti/eventi-1/articolo/sanremo-ieri-sera-il-saggio-musicale-delle-classi-prime-di-via-volta-foto.html'>Sanremo: ieri sera il saggio musicale delle classi prime di via Volta (Foto)</a> <span class="rss-date">Marzo 6, 2019</span><div class="rssSummary">I bambini tutti molto emozionati si sono esibiti per la prima volta sul palco della scuola con i...</div></li><li><a class='rsswidget' href='http://www.sanremonews.it/2019/03/01/leggi-notizia/argomenti/eventi-1/articolo/festival-di-sanremo-2020-spunta-andrea-bocelli-per-la-direzione-artistica-il-70-scappa-dalle-man.html'>Festival di Sanremo 2020: spunta Andrea Bocelli per la direzione artistica, il 70° scappa dalle mani di Baglioni?</a> <span class="rss-date">Marzo 1, 2019</span><div class="rssSummary">Dopo i risultati artistici e di ascolto, sembrava che il dissidio tra il ‘dirottatore’ artistico e...</div></li><li><a class='rsswidget' href='http://www.sanremonews.it/2019/02/21/leggi-notizia/argomenti/eventi-1/articolo/sanremo2019-la-pioggia-che-ha-bagnato-bisio-al-festival-grazie-alla-ditta-canale-impianti.html'>#Sanremo2019: la pioggia che ha bagnato Bisio al Festival grazie alla ditta ‘Canale impianti’</a> <span class="rss-date">Febbraio 21, 2019</span><div class="rssSummary">Svelato un dietro le quinte del Festival appena terminato.</div></li><li><a class='rsswidget' href='http://www.sanremonews.it/2019/02/14/leggi-notizia/argomenti/altre-notizie/articolo/successo-per-il-progetto-musicale-la-vita-e-bella-per-pianoforte-a-quattro-mani-a-sanremo201.html'>Successo per il progetto musicale ‘La Vita è bella’ per pianoforte a quattro mani a #Sanremo2019</a> <span class="rss-date">Febbraio 14, 2019</span><div class="rssSummary">Protagonisti assoluti due giovani pianisti quali Marika Mazzonello (siciliana doc di Avola ...</div></li></ul></aside><aside id="text-84" class="widget widget_text clearfix">			<div class="textwidget"><div id="wpc-weather-id-91401" class="wpc-weather-id" data-id="91401" data-post-id="98561" data-map="" data-detect-geolocation="" data-manual-geolocation="" data-wpc-lat="" data-wpc-lon="" data-wpc-city-id="" data-wpc-city-name="" data-custom-font=""></div>
</div>
</aside>
</div>

</div><!-- .inner-wrap -->
</div><!-- #main -->
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Potrebbe interessarti</span></h3><div class="textwidget custom-html-widget"><div id="SC_TBlock_334076" class="SC_TBlock">loading...</div>
<script type="text/javascript">
(sc_adv_out = window.sc_adv_out || []).push({
id : "334076",
domain : "n.ads1-adnow.com"
});
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div></aside>		</div>
</div>
<footer id="colophon" class="clearfix ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="media_video-19" class="widget widget_media_video clearfix"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-98561-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=ZwN9dPG1vNc&#038;_=2" /><a href="https://www.youtube.com/watch?v=ZwN9dPG1vNc">https://www.youtube.com/watch?v=ZwN9dPG1vNc</a></video></div></aside>   			</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="text-93" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p><big><b>Brindisilibera.it,  quotidiano online di informazione.</b></big></p>
<p>Editore: Ass.Culturale flashback – Redazione  Via R.Flores, 1 Brindisi</p>
<p><b>Direttore Editoriale:</b> Marcello Altomare</p>
</div>
</aside>   			</div>
<div class="tg-third-footer-widget">
<aside id="text-97" class="widget widget_text clearfix">			<div class="textwidget"><p><b>Redazione:</b></p>
<p>Marcello Altomare (Giornalista Pubblicista)<br />
Ferdinando Cocciolo (Giornalista Pubblicista)</p>
<p><b>Fotoreporter:</b><br />
Marcello Altomare</p>
<p><strong>Collabora</strong></p>
<p>Francesco Dario</p>
</div>
</aside>            </div>
<div class="tg-fourth-footer-widget">
<aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><div class="menu-informative-container"><ul id="menu-informative" class="menu"><li id="menu-item-91733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91733"><a href="https://www.brindisilibera.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-91743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91743"><a href="https://www.brindisilibera.it/collabora/">Collabora</a></li>
<li id="menu-item-91732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91732"><a href="https://www.brindisilibera.it/informativa-estesa-sui-cookies/">INFORMATIVA ESTESA SUI COOKIES</a></li>
<li id="menu-item-91734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91734"><a href="https://www.brindisilibera.it/trattamento-dati/">Trattamento dati</a></li>
<li id="menu-item-91735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91735"><a href="https://www.brindisilibera.it/informativa-e-privacy/">Informativa e privacy</a></li>
</ul></div></aside>            </div>
</div>
</div>
</div>
</div>	<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/brindisilibera/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/brindisilibera" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCai4hoNEVJLLhbybvZH86uA" ><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2019 <a href="https://www.brindisilibera.it/" title="Brindisi Libera" ><span>Brindisi Libera</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
disableSelection(document.body)
</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.brindisilibera.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a26565e940", post_id : 98561 } ); } ); /* ]]> */</script>
<style type="text/css">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</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.0.4"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"brindisilibera"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-b1224709e4a7df94410a9d5c9f827e6b","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
(function() {
var first_load_interval_id = setInterval(function () {
if (typeof window.addthis !== 'undefined') {
window.clearInterval(first_load_interval_id);
if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
window.addthis.layers(window.addthis_layers);
}
if (Array.isArray(window.addthis_layers_tools)) {
for (i = 0; i < window.addthis_layers_tools.length; i++) {
window.addthis.layers(window.addthis_layers_tools[i]);
}
}
}
},1000)
}());
</script><!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.brindisilibera.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.brindisilibera.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpcloudy-anim-css'  href='https://www.brindisilibera.it/wp-content/plugins/wp-cloudy/css/wpcloudy-anim.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.brindisilibera.it/wp-content/cache/wpfc-minified/k1preuql/2pekx.css" media="all"/>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js?ver=20150305'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.0.4#pubid=ra-5c14f632e4af27fb'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/html5-videogallery-plus-player/assets/js/video.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"8bc0ee97f2","wpc_url":"https:\/\/www.brindisilibera.it\/wp-admin\/admin-ajax.php?lang=it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/themes/colormag/js/navigation.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/cactus-channel/js/custom.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Islandese","mejs.indonesian":"Indonesiano","mejs.irish":"Irlandese","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-top-bar");
$("html").addClass("cookie-bar-bar");
// Wait for the animation on the html to end before recalculating the required top margin
$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
// code to execute after transition ends
var barHeight = $('#catapult-cookie-bar').outerHeight();
$("html").css("margin-top",barHeight);
$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
});
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">l sito utilizza cookie tecnici e anche pubblicitari di terze parti cliccando accetto proseguendo nella navigazione o interagendo con la pagina acconsenti il nostro uso dei cookie <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.brindisilibera.it/informativa-estesa-sui-cookies/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Accetto</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html><!-- WP Fastest Cache file was created in 1.3910210132599 seconds, on 25-03-19 22:52:45 --><!-- via php -->