<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.brindisilibera.it/xmlrpc.php"/>
<title>Centri di servizio per il volontariato. Laricchia (M5S): “Regione s’impegni per salvaguardare il volontariato” &#8211; Brindisi Libera</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brindisi Libera &raquo; Feed" href="https://www.brindisilibera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Libera &raquo; Feed dei commenti" href="https://www.brindisilibera.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brindisi Libera &raquo; Centri di servizio per il volontariato. Laricchia (M5S): “Regione s’impegni per salvaguardare il volontariato” Feed dei commenti" href="https://www.brindisilibera.it/2019/07/12/centri-di-servizio-per-il-volontariato-laricchia-m5s-regione-simpegni-per-salvaguardare-il-volontariato/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.brindisilibera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='ct_shortcode_style-css'  href='https://www.brindisilibera.it/wp-content/plugins/newstube-shortcodes/shortcodes/css/shortcode.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css-css'  href='https://www.brindisilibera.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.brindisilibera.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chosen-css'  href='https://www.brindisilibera.it/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='https://www.brindisilibera.it/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fvp-frontend-css'  href='https://www.brindisilibera.it/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_html5video_css-css'  href='https://www.brindisilibera.it/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-js.css?ver=2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_html5video_colcss-css'  href='https://www.brindisilibera.it/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-style.css?ver=2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-magnific-popup-style-css'  href='https://www.brindisilibera.it/wp-content/plugins/html5-videogallery-plus-player/assets/css/magnific-popup.css?ver=2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.brindisilibera.it/wp-content/plugins/top-10/css/default-style.css?ver=5.0.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.brindisilibera.it/wp-content/cache/wpfc-minified/9arruy5f/5qi25.css" media="all"/>
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>
img.tptn_thumb {
width: 250px !important;
height: 250px !important;
}
.tptn_posts_widget14 img.tptn_thumb {
width: 250px !important;
height: 250px !important;
}
</style>
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.brindisilibera.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.brindisilibera.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpcloudy-css'  href='https://www.brindisilibera.it/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.brindisilibera.it/wp-content/cache/wpfc-minified/97ors8s9/5qi25.css" media="all"/>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.0.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://www.brindisilibera.it/wp-content/themes/colormag/style.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.brindisilibera.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.brindisilibera.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srpw-style-css'  href='https://www.brindisilibera.it/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='https://www.brindisilibera.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.brindisilibera.it/wp-content/cache/wpfc-minified/ei8fs5pw/5qi25.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//www.brindisilibera.it/wp-content/cache/wpfc-minified/e2eus4jr/5qi25.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.brindisilibera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.brindisilibera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.brindisilibera.it\/wp-admin\/admin-ajax.php","nonce":"95d9652e44","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='//www.brindisilibera.it/wp-content/cache/wpfc-minified/dtnp5yq0/5qi25.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.brindisilibera.it\/","top_ten_id":"108453","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"856156844"};
/* ]]> */
</script>
<script src='//www.brindisilibera.it/wp-content/cache/wpfc-minified/9ihswk0j/5qi25.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=5.0.4'></script> -->
<!-- <script type='text/javascript' src='https://www.brindisilibera.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.0.4'></script> -->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.0.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.brindisilibera.it\/wp-admin\/admin-ajax.php","security":"c7c610126b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.brindisilibera.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.brindisilibera.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src='//www.brindisilibera.it/wp-content/cache/wpfc-minified/dq6n6f4x/5qi25.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0'></script> -->
<link rel='https://api.w.org/' href='https://www.brindisilibera.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.brindisilibera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.brindisilibera.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Conca (M5S) su Emiliano. “Mi querela e non sa neanche il perchè. La confusione regna sovrana”' href='https://www.brindisilibera.it/2019/07/12/conca-m5s-su-emiliano-mi-querela-e-non-sa-neanche-il-perche-la-confusione-regna-sovrana/' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="https://www.brindisilibera.it/2019/07/12/centri-di-servizio-per-il-volontariato-laricchia-m5s-regione-simpegni-per-salvaguardare-il-volontariato/" />
<link rel='shortlink' href='https://www.brindisilibera.it/?p=108453' />
<link rel="alternate" type="application/json+oembed" href="https://www.brindisilibera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisilibera.it%2F2019%2F07%2F12%2Fcentri-di-servizio-per-il-volontariato-laricchia-m5s-regione-simpegni-per-salvaguardare-il-volontariato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.brindisilibera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brindisilibera.it%2F2019%2F07%2F12%2Fcentri-di-servizio-per-il-volontariato-laricchia-m5s-regione-simpegni-per-salvaguardare-il-volontariato%2F&#038;format=xml" />
<style type="text/css">0</style><style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
top: 0;
width: 100%;
background-color: #2093d6;
}
#catapult-cookie-bar a {
color: #dd3333;
}
#catapult-cookie-bar .x_close span {
background-color: #dd3333;
}
button#catapultCookie {
background:;
color: #dd3333;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}
if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
target.style.MozUserSelect="none"
else //All other route (For Opera)
target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!-- This code is added by WP Analytify (2.2.6) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})
(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6232493-1', 'auto');ga('send', 'pageview');				 </script>
<!-- This code is added by WP Analytify (2.2.6) !--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.brindisilibera.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://www.brindisilibera.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.brindisilibera.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '61621063-b8eb-4078-99b5-58e123243c2d';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BrindisiLibera.it";
oneSignal_options['welcomeNotification']['message'] = "Hai attivato le notifiche! Appariranno qui appena verranno pubblicati nuovi articoli.";
oneSignal_options['welcomeNotification']['url'] = "https://www.brindisilibera.it";
oneSignal_options['path'] = "https://www.brindisilibera.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.162dc776-ab2c-42c2-8206-1135116280d4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Iscriviti per ricevere una notifica appena vengono pubblicati nuovi articoli.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Nuova news da BrindisiLibera.it';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notifica apparirà così';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disiscriverti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'BrindisiLibera.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca su Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Iscriviti per ricevere una notifica appena vengono pubblicati nuovi articoli.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Le notifiche sono attive.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver attivato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per attivare le notifiche:';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.brindisilibera.it/wp-content/uploads/2019/01/Brindisi-.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera-mini2-40x40.jpg" sizes="32x32" />
<link rel="icon" href="https://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera-mini2.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera-mini2.jpg" />
<meta name="msapplication-TileImage" content="https://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera-mini2.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-108453 single-format-standard custom-background wp-custom-logo  better-responsive-menu colormag wpb-js-composer js-comp-ver-5.5.5 vc_responsive">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">Ultimo:</strong>
<ul class="newsticker">
<li>
<a href="https://www.brindisilibera.it/2019/07/12/centri-di-servizio-per-il-volontariato-laricchia-m5s-regione-simpegni-per-salvaguardare-il-volontariato/"
title="Centri di servizio per il volontariato. Laricchia (M5S): “Regione s’impegni per salvaguardare il volontariato”">Centri di servizio per il volontariato. Laricchia (M5S): “Regione s’impegni per salvaguardare il volontariato”</a>
</li>
<li>
<a href="https://www.brindisilibera.it/2019/07/12/conca-m5s-su-emiliano-mi-querela-e-non-sa-neanche-il-perche-la-confusione-regna-sovrana/"
title="Conca (M5S) su Emiliano. “Mi querela e non sa neanche il perchè. La confusione regna sovrana”">Conca (M5S) su Emiliano. “Mi querela e non sa neanche il perchè. La confusione regna sovrana”</a>
</li>
<li>
<a href="https://www.brindisilibera.it/2019/07/12/vertenze-santa-teresa-e-alba-service-bozzetti-m5s-sbloccata-la-cassa-integrazione-a-breve-saranno-erogati-pagamenti/"
title="Vertenze Santa Teresa e Alba Service. Bozzetti (M5S): “Sbloccata la Cassa Integrazione. A breve saranno erogati pagamenti”">Vertenze Santa Teresa e Alba Service. Bozzetti (M5S): “Sbloccata la Cassa Integrazione. A breve saranno erogati pagamenti”</a>
</li>
<li>
<a href="https://www.brindisilibera.it/2019/07/12/strage-treni-del-2016-di-bari-m5s-un-immenso-dolore-che-mi-spinge-a-pretendere-risposte/"
title="Strage treni del 2016. Di Bari (M5S): “Un immenso dolore che mi spinge a pretendere risposte”">Strage treni del 2016. Di Bari (M5S): “Un immenso dolore che mi spinge a pretendere risposte”</a>
</li>
<li>
<a href="https://www.brindisilibera.it/2019/07/12/avviso-pubblico-per-la-designazione-di-un-rappresentante-della-provincia-di-brindisi-in-seno-al-consiglio-di-amministrazione-dellistituto-per-minorati-della-vista-a-antonacci-di-lecce-periodo/"
title="Avviso pubblico per la designazione di un rappresentante della Provincia di Brindisi in seno al Consiglio di Amministrazione dell&#8217;Istituto per Minorati della Vista &#8220;A. Antonacci&#8221; di Lecce. Periodo 2019/2023">Avviso pubblico per la designazione di un rappresentante della Provincia di Brindisi in seno al Consiglio di Amministrazione dell&#8217;Istituto per Minorati della Vista &#8220;A. Antonacci&#8221; di Lecce. Periodo 2019/2023</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/brindisilibera/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/brindisilibera" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCai4hoNEVJLLhbybvZH86uA" ><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://www.brindisilibera.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="490" height="109" src="https://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera.jpg" class="custom-logo" alt="Brindisi Libera" itemprop="logo" srcset="https://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera.jpg 490w, https://www.brindisilibera.it/wp-content/uploads/2018/12/brindisi-libera-300x67.jpg 300w" sizes="(max-width: 490px) 100vw, 490px" /></a>						</div><!-- #header-logo-image -->
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.brindisilibera.it/" title="Brindisi Libera" rel="home">Brindisi Libera</a>
</h3>
<p id="site-description">Informati e soddisfatti!</p>
<!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.brindisilibera.it/" title="Brindisi Libera"><i class="fa fa-home"></i></a>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159"><a href="https://www.brindisilibera.it/">Home</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-347"><a>Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="https://www.brindisilibera.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973"><a href="https://www.brindisilibera.it/category/cronaca/brindisi-cronaca/">Brindisi</a></li>
<li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975"><a href="https://www.brindisilibera.it/category/cronaca/carovigno-cronaca/">Carovigno</a></li>
<li id="menu-item-995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995"><a href="https://www.brindisilibera.it/category/cronaca/ceglie-messapica-cronaca/">Ceglie Messapica</a></li>
<li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996"><a href="https://www.brindisilibera.it/category/cronaca/cellino-san-marco-cronaca/">Cellino San Marco</a></li>
<li id="menu-item-998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-998"><a href="https://www.brindisilibera.it/category/cronaca/erchie-cronaca/">Erchie</a></li>
<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a href="https://www.brindisilibera.it/category/cronaca/fasano-cronaca/">Fasano</a></li>
<li id="menu-item-1000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a href="https://www.brindisilibera.it/category/cronaca/latiano-cronaca/">Latiano</a></li>
<li id="menu-item-1001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1001"><a href="https://www.brindisilibera.it/category/cronaca/mesagne-cronaca/">Mesagne</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1002"><a href="https://www.brindisilibera.it/category/cronaca/oria-cronaca/">Oria</a></li>
<li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1011"><a href="https://www.brindisilibera.it/category/cronaca/ostuni-cronaca/">Ostuni</a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1019"><a href="https://www.brindisilibera.it/category/cronaca/san-donaci-cronaca/">San Donaci</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1022"><a href="https://www.brindisilibera.it/category/cronaca/san-michele-salentino-cronaca/">San Michele Salentino</a></li>
<li id="menu-item-1030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1030"><a href="https://www.brindisilibera.it/category/cronaca/san-pancrazio-sal-no-cronaca/">San Pancrazio Sal.no</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1033"><a href="https://www.brindisilibera.it/category/cronaca/san-pietro-vernotico-cronaca/">San Pietro Vernotico</a></li>
<li id="menu-item-1034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1034"><a href="https://www.brindisilibera.it/category/cronaca/san-vito-dei-normanni-cronaca/">San Vito Dei Normanni</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1040"><a href="https://www.brindisilibera.it/category/cronaca/torchiarolo-cronaca/">Torchiarolo</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056"><a href="https://www.brindisilibera.it/category/cronaca/villa-castelli-cronaca/">Villa Castelli</a></li>
</ul>
</li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-130"><a href="https://www.brindisilibera.it/category/politica/">Politica</a>
<ul class="sub-menu">
<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1074"><a href="https://www.brindisilibera.it/category/politica/brindisi-politica/">Brindisi</a></li>
<li id="menu-item-1081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1081"><a href="https://www.brindisilibera.it/category/politica/carovigno-politica/">Carovigno</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://www.brindisilibera.it/category/politica/ceglie-messapica-politica/">Ceglie Messapica</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="https://www.brindisilibera.it/category/politica/cisternino-politica/">Cisternino</a></li>
<li id="menu-item-1110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1110"><a href="https://www.brindisilibera.it/category/politica/fasano-politica/">Fasano</a></li>
<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114"><a href="https://www.brindisilibera.it/category/politica/latiano-politica/">Latiano</a></li>
<li id="menu-item-1135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135"><a href="https://www.brindisilibera.it/category/politica/mesagne-politica/">Mesagne</a></li>
<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136"><a href="https://www.brindisilibera.it/category/politica/oria-politica/">Oria</a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1137"><a href="https://www.brindisilibera.it/category/politica/ostuni-politica/">Ostuni</a></li>
<li id="menu-item-1147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1147"><a href="https://www.brindisilibera.it/category/politica/san-pietro-vernotico-politica/">San Pietro Vernotico</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155"><a href="https://www.brindisilibera.it/category/politica/san-vito-dei-normanni-politica/">San Vito Dei Normanni</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="https://www.brindisilibera.it/category/politica/torre-santa-susanna-politica/">Torre Santa Susanna</a></li>
</ul>
</li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172"><a href="https://www.brindisilibera.it/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-1167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1167"><a href="https://www.brindisilibera.it/category/sport/brindisi-sport/">Brindisi</a></li>
<li id="menu-item-1196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1196"><a href="https://www.brindisilibera.it/category/sport/ostuni-sport/">Ostuni</a></li>
<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224"><a href="https://www.brindisilibera.it/category/sport/san-pietro-vernotico-sport/">San Pietro Vernotico</a></li>
<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://www.brindisilibera.it/category/sport/san-vito-dei-normanni-sport/">San Vito Dei Normanni</a></li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="https://www.brindisilibera.it/category/cultura/">Cultura &#038; Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1279"><a href="https://www.brindisilibera.it/category/cultura/brindisi-cultura/">Brindisi</a></li>
<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://www.brindisilibera.it/category/cultura/carovigno-cultura/">Carovigno</a></li>
<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="https://www.brindisilibera.it/category/cultura/ceglie-messapica-cultura/">Ceglie Messapica</a></li>
<li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297"><a href="https://www.brindisilibera.it/category/cultura/cellino-san-marco-cultura/">Cellino San Marco</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="https://www.brindisilibera.it/category/cultura/cisternino-cultura/">Cisternino</a></li>
<li id="menu-item-1304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="https://www.brindisilibera.it/category/cultura/erchie-cultura/">Erchie</a></li>
<li id="menu-item-1300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1300"><a href="https://www.brindisilibera.it/category/cultura/fasano-cultura/">Fasano</a></li>
<li id="menu-item-1302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1302"><a href="https://www.brindisilibera.it/category/cultura/latiano-cultura/">Latiano</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="https://www.brindisilibera.it/category/cultura/mesagne-cultura/">Mesagne</a></li>
<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="https://www.brindisilibera.it/category/cultura/oria-cultura/">Oria</a></li>
<li id="menu-item-1308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a href="https://www.brindisilibera.it/category/cultura/ostuni-cultura/">Ostuni</a></li>
<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="https://www.brindisilibera.it/category/cultura/san-donaci-cultura/">San Donaci</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="https://www.brindisilibera.it/category/cultura/san-michele-salentino-cultura/">San Michele Salentino</a></li>
<li id="menu-item-1311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1311"><a href="https://www.brindisilibera.it/category/cultura/san-pancrazio-sal-no-cultura/">San Pancrazio Sal.no</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="https://www.brindisilibera.it/category/cultura/san-pietro-vernotico-cultura/">San Pietro Vernotico</a></li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="https://www.brindisilibera.it/category/cultura/san-vito-dei-normanni-cultura/">San Vito Dei Normanni</a></li>
<li id="menu-item-1329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="https://www.brindisilibera.it/category/cultura/torchiarolo-cultura/">Torchiarolo</a></li>
<li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1336"><a href="https://www.brindisilibera.it/category/cultura/torre-santa-susanna-cultura/">Torre Santa Susanna</a></li>
<li id="menu-item-1337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1337"><a href="https://www.brindisilibera.it/category/cultura/villa-castelli-cultura/">Villa Castelli</a></li>
</ul>
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://www.brindisilibera.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.brindisilibera.it/category/economia/">Economia</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.brindisilibera.it/category/fashionandbeauty/">Fashion &#038; Beauty</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.brindisilibera.it/category/focus/">Focus</a></li>
</ul>
</li>
<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="https://www.brindisilibera.it/category/redazionali/">Redazionali</a></li>
<li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="https://www.brindisilibera.it/category/fashionandbeauty/">Fashion &#038; Beauty</a></li>
<li id="menu-item-91886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91886"><a href="https://www.brindisilibera.it/brindisilibera-tv/">Brindisilibera TV</a></li>
</ul></div>
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.brindisilibera.it/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Cerca" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->					</div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-108453" class="post-108453 post type-post status-publish format-standard has-post-thumbnail hentry category-italia-politica category-politica">
<div class="featured-image">
<img width="640" height="358" src="https://www.brindisilibera.it/wp-content/uploads/2018/12/Laricchia.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.brindisilibera.it/wp-content/uploads/2018/12/Laricchia.jpg 640w, https://www.brindisilibera.it/wp-content/uploads/2018/12/Laricchia-300x168.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />            </div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.brindisilibera.it/category/politica/italia-politica/"  rel="category tag">Italia</a>&nbsp;<a href="https://www.brindisilibera.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Centri di servizio per il volontariato. Laricchia (M5S): “Regione s’impegni per salvaguardare il volontariato”   		</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.brindisilibera.it/2019/07/12/centri-di-servizio-per-il-volontariato-laricchia-m5s-regione-simpegni-per-salvaguardare-il-volontariato/" title="20:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-12T20:04:25+00:00">Luglio 12, 2019</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.brindisilibera.it/author/comunicato-stampa/"
title="scritto da Comunicato Stampa">scritto da Comunicato Stampa					</a>
</span>
</span>
</div>
<div class="entry-content clearfix">
<div class="at-above-post addthis_tool" data-url="https://www.brindisilibera.it/2019/07/12/centri-di-servizio-per-il-volontariato-laricchia-m5s-regione-simpegni-per-salvaguardare-il-volontariato/"></div><p dir="ltr" style="text-align: justify;">Il nuovo Codice del Terzo Settore prevede che  i Centri di Servizio per il Volontariato (CSV), debbano assumere la forma di associazione riconosciuta.</p>
<p dir="ltr"><span id="more-108453"></span></p>
<p dir="ltr" style="text-align: justify;">Ai fini del riconoscimento della personalità giuridica occorre possedere 15mila euro di patrimonio, cifra di cui i CSV Pugliesi non dispongono. Per questo i consiglieri del M5S sono pronti con una mozione  per impegnare la Giunta Regionale a concedere, in sede di approvazione dell’assestamento e della variazione al bilancio di previsione per l’esercizio finanziario 2019, un contributo straordinario di 15 mila euro in favore di ciascun CSV pugliese da destinare, a scelta del centro di servizio, alla patrimonializzazione del fondo volta al riconoscimento della personalità giuridica o al cofinanziamento di progetti in risposta a bandi europei e nazionali ad elevata ricaduta sociale sul territorio regionale.</p>
<p dir="ltr" style="text-align: justify;">“I CSV &#8211; spiega la consigliera Antonella Laricchia &#8211; offrono assistenza alle organizzazioni di volontariato. Un servizio fondamentale se si pensa che secondo i dati dell’Ufficio statistico della Regione Puglia nel 2015 le organizzazioni sul territorio sono circa 1087 e i più recenti dati Istat stimano una presenza  di oltre 218mila volontari. La maggior parte di queste si occupano di attività educative, di informazione e sensibilizzazione rivolte alla popolazione. Un ruolo fondamentale che non possiamo permettere vada perso. Serve con urgenza consentire a tutti i CSV operanti nella Regione Puglia di ottenere il riconoscimento della personalità giuridica, ad oggi in possesso del solo CSV Salento. Ho già avuto un colloquio con l’assessore Ruggeri, il quale si è mostrato favorevole alla proposta e sta approfondendo i dettagli per la sua realizzazione”.</p>
<div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img src="https://www.brindisilibera.it/wp-content/uploads/2018/12/comunicatistampa.png" alt=""></div><div class="saboxplugin-authorname"><a href="https://www.brindisilibera.it/author/comunicato-stampa/" class="vcard author"><span class="fn">scritto da Comunicato Stampa</span></a></div><div class="saboxplugin-desc"><div></div></div><div class="clearfix"></div></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.brindisilibera.it/2019/07/12/centri-di-servizio-per-il-volontariato-laricchia-m5s-regione-simpegni-per-salvaguardare-il-volontariato/"></div><!-- AddThis Share Buttons generic via filter on the_content -->   	</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://www.brindisilibera.it/2019/07/12/conca-m5s-su-emiliano-mi-querela-e-non-sa-neanche-il-perche-la-confusione-regna-sovrana/" rel="prev"><span class="meta-nav">&larr;</span> Conca (M5S) su Emiliano. “Mi querela e non sa neanche il perchè. La confusione regna sovrana”</a></li>
<li class="next"></li>
</ul>
<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span></h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.brindisilibera.it/2014/11/30/ultima-ora-brindisi-primarie-pugliesi-del-centro-sinistra-dati-votanti-alle-ore-17-00/" rel="bookmark" title="ULTIMA ORA, BRINDISI, PRIMARIE  PUGLIESI  DEL CENTRO SINISTRA  :   DATI   VOTANTI  ALLE ORE 17.00.">ULTIMA ORA, BRINDISI, PRIMARIE  PUGLIESI  DEL CENTRO SINISTRA  :   DATI   VOTANTI  ALLE ORE 17.00.</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.brindisilibera.it/2014/11/30/ultima-ora-brindisi-primarie-pugliesi-del-centro-sinistra-dati-votanti-alle-ore-17-00/" title="19:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-11-30T19:45:10+00:00">Novembre 30, 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.brindisilibera.it/author/brindisilibera-it/" title="Scritto da Redazione">Scritto da Redazione</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su ULTIMA ORA, BRINDISI, PRIMARIE  PUGLIESI  DEL CENTRO SINISTRA  :   DATI   VOTANTI  ALLE ORE 17.00.</span></span></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.brindisilibera.it/2019/04/05/m5s-grazie-al-governo-del-cambiamento-finanziati-interventi-importanti-per-rilanciare-leconomia-del-sud/" title="M5S: “Grazie al Governo del Cambiamento finanziati interventi importanti per rilanciare l’economia del Sud”">
<img width="390" height="205" src="https://www.brindisilibera.it/wp-content/uploads/2019/01/M5S-Gruppo-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.brindisilibera.it/2019/04/05/m5s-grazie-al-governo-del-cambiamento-finanziati-interventi-importanti-per-rilanciare-leconomia-del-sud/" rel="bookmark" title="M5S: “Grazie al Governo del Cambiamento finanziati interventi importanti per rilanciare l’economia del Sud”">M5S: “Grazie al Governo del Cambiamento finanziati interventi importanti per rilanciare l’economia del Sud”</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.brindisilibera.it/2019/04/05/m5s-grazie-al-governo-del-cambiamento-finanziati-interventi-importanti-per-rilanciare-leconomia-del-sud/" title="17:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-05T17:07:52+00:00">Aprile 5, 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.brindisilibera.it/author/comunicato-stampa/" title="scritto da Comunicato Stampa">scritto da Comunicato Stampa</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su M5S: “Grazie al Governo del Cambiamento finanziati interventi importanti per rilanciare l’economia del Sud”</span></span></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.brindisilibera.it/2019/05/31/attivita-extramoenia-conca-m5s-primari-che-lavorano-negli-ospedali-pugliesi-sono-tenuti-a-firmare-la-clausola-di-esclusivita/" title="Attività extramoenia. Conca (M5S): “Primari che lavorano negli ospedali pugliesi  sono tenuti a firmare la clausola di esclusività”">
<img width="390" height="205" src="https://www.brindisilibera.it/wp-content/uploads/2019/01/Conca-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.brindisilibera.it/2019/05/31/attivita-extramoenia-conca-m5s-primari-che-lavorano-negli-ospedali-pugliesi-sono-tenuti-a-firmare-la-clausola-di-esclusivita/" rel="bookmark" title="Attività extramoenia. Conca (M5S): “Primari che lavorano negli ospedali pugliesi  sono tenuti a firmare la clausola di esclusività”">Attività extramoenia. Conca (M5S): “Primari che lavorano negli ospedali pugliesi  sono tenuti a firmare la clausola di esclusività”</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.brindisilibera.it/2019/05/31/attivita-extramoenia-conca-m5s-primari-che-lavorano-negli-ospedali-pugliesi-sono-tenuti-a-firmare-la-clausola-di-esclusivita/" title="14:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-31T14:12:15+00:00">Maggio 31, 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.brindisilibera.it/author/comunicato-stampa/" title="scritto da Comunicato Stampa">scritto da Comunicato Stampa</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Attività extramoenia. Conca (M5S): “Primari che lavorano negli ospedali pugliesi  sono tenuti a firmare la clausola di esclusività”</span></span></span>
</div>
</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div><!-- #primary -->
<div id="secondary">
<aside id="text-83" class="widget widget_text clearfix">			<div class="textwidget"><table border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td><iframe style="border: none; overflow: hidden; width:100%; height: 80px;" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FBrindisiLibera&amp;layout=standard&amp;show_faces=true&amp;share=false&amp;width=280&amp;action=like&amp;colorscheme=light&amp;height=80" frameborder="0" scrolling="no"></iframe></td>
</tr>
</tbody>
</table>
</div>
</aside><aside id="text-73" class="extendedwopts-md-center widget widget_text clearfix">			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" name="paypal" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><input name="hosted_button_id" type="hidden" value="FR9C4E6MBWUDG" /><a href="javascript:paypal.submit();" ><img src="https://www.brindisilibera.it/sostienici.jpg" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online." width="100%" /></a></form>
</div>
</aside><aside id="colormag_featured_posts_vertical_widget-18" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#991e3f;"><span style="background-color:#991e3f;">Redazionali</span></h3>								<div class="first-post">			<div class="single-article clearfix">
<figure><a href="https://www.brindisilibera.it/2019/07/12/brindisi-nasce-una-fondazione-per-ricordare-ulteriormente-una-brava-persona-lorenzo-caiolo/" title="BRINDISI.Nasce una  Fondazione per ricordare ulteriormente una brava persona , Lorenzo Caiolo."><img width="390" height="205" src="https://www.brindisilibera.it/wp-content/uploads/2019/07/Lorenzo-Caiolo-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="BRINDISI.Nasce una  Fondazione per ricordare ulteriormente una brava persona , Lorenzo Caiolo." title="BRINDISI.Nasce una  Fondazione per ricordare ulteriormente una brava persona , Lorenzo Caiolo." /></a></figure>				<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.brindisilibera.it/category/focus/brindisi-approfondimenti/"  rel="category tag">Brindisi</a>&nbsp;<a href="https://www.brindisilibera.it/category/focus/"  rel="category tag">Focus</a>&nbsp;<a href="https://www.brindisilibera.it/category/focus/italia-approfondimenti/"  rel="category tag">Italia</a>&nbsp;<a href="https://www.brindisilibera.it/category/redazionali/" style="background:#991e3f" rel="category tag">Redazionali</a>&nbsp;</span></div>					<h3 class="entry-title">
<a href="https://www.brindisilibera.it/2019/07/12/brindisi-nasce-una-fondazione-per-ricordare-ulteriormente-una-brava-persona-lorenzo-caiolo/" title="BRINDISI.Nasce una  Fondazione per ricordare ulteriormente una brava persona , Lorenzo Caiolo.">BRINDISI.Nasce una  Fondazione per ricordare ulteriormente una brava persona , Lorenzo Caiolo.</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.brindisilibera.it/2019/07/12/brindisi-nasce-una-fondazione-per-ricordare-ulteriormente-una-brava-persona-lorenzo-caiolo/" title="01:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-12T01:31:34+00:00">Luglio 12, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.brindisilibera.it/author/ferdinando-cocciolo/" title="Scritto da Ferdinando Cocciolo">Scritto da Ferdinando Cocciolo</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.brindisilibera.it/2019/07/12/brindisi-nasce-una-fondazione-per-ricordare-ulteriormente-una-brava-persona-lorenzo-caiolo/#respond">0</a></span>
</div>
<div class="entry-content">
<div class="at-above-post addthis_tool" data-url="https://www.brindisilibera.it/2019/07/12/brindisi-nasce-una-fondazione-per-ricordare-ulteriormente-una-brava-persona-lorenzo-caiolo/"></div>
<p>Una persona  che  ti è  rimasta nel  cuore, la si ricorda  , anche e soprattutto, attraverso manifestazioni, iniziative, da condividere <!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="https://www.brindisilibera.it/2019/07/12/brindisi-nasce-una-fondazione-per-ricordare-ulteriormente-una-brava-persona-lorenzo-caiolo/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
</div>
</div>
</div>
</div>									<div class="following-post">			<div class="single-article clearfix">
<figure><a href="https://www.brindisilibera.it/2019/07/11/un-commosso-carlo-amatori-consegna-un-defibrillatore-alla-citta-di-brindisi/" title="Un commosso Carlo Amatori consegna un defibrillatore alla città di Brindisi"><!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="200" height="113" src="https://www.youtube.com/embed/UGVkCEny8F8?width=130&height=90&autoplay&origin=https%3A%2F%2Fwww.brindisilibera.it" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<img class="fvp-onload" src="https://www.brindisilibera.it/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></a></figure>				<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.brindisilibera.it/category/focus/brindisi-approfondimenti/"  rel="category tag">Brindisi</a>&nbsp;<a href="https://www.brindisilibera.it/category/focus/"  rel="category tag">Focus</a>&nbsp;<a href="https://www.brindisilibera.it/category/focus/italia-approfondimenti/"  rel="category tag">Italia</a>&nbsp;<a href="https://www.brindisilibera.it/category/redazionali/" style="background:#991e3f" rel="category tag">Redazionali</a>&nbsp;</span></div>					<h3 class="entry-title">
<a href="https://www.brindisilibera.it/2019/07/11/un-commosso-carlo-amatori-consegna-un-defibrillatore-alla-citta-di-brindisi/" title="Un commosso Carlo Amatori consegna un defibrillatore alla città di Brindisi">Un commosso Carlo Amatori consegna un defibrillatore alla città di Brindisi</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.brindisilibera.it/2019/07/11/un-commosso-carlo-amatori-consegna-un-defibrillatore-alla-citta-di-brindisi/" title="00:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-11T00:09:52+00:00">Luglio 11, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.brindisilibera.it/author/ferdinando-cocciolo/" title="Scritto da Ferdinando Cocciolo">Scritto da Ferdinando Cocciolo</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.brindisilibera.it/2019/07/11/un-commosso-carlo-amatori-consegna-un-defibrillatore-alla-citta-di-brindisi/#respond">0</a></span>
</div>
</div>
</div>
</div>		</aside><aside id="widget_tptn_pop-14" class="widget tptn_posts_list_widget clearfix"><h3 class="widget-title"><span>Piu Popolari negli ultimi 7 giorni</span></h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget14"><ul><li><span class="tptn_after_thumb"><a href="https://www.brindisilibera.it/2019/04/22/brindisi-stabilizzazione-dei-lavoratori-ex-lsu-ata-e-degli-appalti-storici-incontro-cobas-con-sottosegretario-al-miur-salvatore-giuliano/"     class="tptn_link"><span class="tptn_title">BRINDISI.Stabilizzazione dei lavoratori EX LSU ATA e&hellip;</span></a><span class="tptn_date"> Aprile 22, 2019</span> <span class="tptn_excerpt"> Si  è tenuto  sabato  a Palazzo  Nervegna  un incontro, organizzato &hellip;</span> <span class="tptn_list_count">(1.747)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.brindisilibera.it/2019/03/26/ceglie-messapica-brnellarea-del-centro-storico-denunciata-una-persona-in-stato-di-liberta-e-4-giovani-segnalati-quali-assuntori-di-stupefacenti/"     class="tptn_link"><span class="tptn_title">Ceglie Messapica. (Br)Nell’area del centro storico&hellip;</span></a><span class="tptn_date"> Marzo 26, 2019</span> <span class="tptn_excerpt"> Pattuglia a Piedi dei Carabinieri della locale Stazione per le&hellip;</span> <span class="tptn_list_count">(1.278)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.brindisilibera.it/2019/04/28/brindisi-con-vertical-gym-arriva-anche-a-brindisi-la-pole-dance-danza-artistica-sport-benessere-salute-sensualita/"     class="tptn_link"><span class="tptn_title">BRINDISI.Con Vertical Gym arriva anche a Brindisi la&hellip;</span></a><span class="tptn_date"> Aprile 28, 2019</span> <span class="tptn_excerpt"> Ogni  novità ha un suo consolidamento  , se  supportata  da&hellip;</span> <span class="tptn_list_count">(914)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.brindisilibera.it/2019/07/01/battiti-live-2019-il-cast-della-tappa-di-brindisi/"     class="tptn_link"><span class="tptn_title">BATTITI LIVE 2019, IL CAST DELLA TAPPA DI BRINDISI</span></a><span class="tptn_date"> Luglio 1, 2019</span> <span class="tptn_excerpt"> Sul palco J-Ax, Tormento, Giusy Ferreri con Takagi&amp;Ketra, Achille Lauro,&hellip;</span> <span class="tptn_list_count">(829)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.brindisilibera.it/2019/03/08/campionato-mondiale-della-pizza-classica-gourmet-il-riconoscimento-conquistato-dal-brindisino-francesco-cerasino/"     class="tptn_link"><span class="tptn_title">Campionato Mondiale della Pizza Classica Gourmet.Il&hellip;</span></a><span class="tptn_date"> Marzo 8, 2019</span> <span class="tptn_excerpt"> “Migliore impasto a Gourmet”. E’ il riconoscimento conquistato dal brindisino&hellip;</span> <span class="tptn_list_count">(751)</span></span></li></ul><div class="tptn_clear"></div></div></aside><aside id="media_video-21" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Euronews</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-108453-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=dVu0yEgUmxU&#038;_=1" /><a href="https://www.youtube.com/watch?v=dVu0yEgUmxU" data-rel="lightbox-video-0" data-magnific_type="video">https://www.youtube.com/watch?v=dVu0yEgUmxU</a></video></div></aside><aside id="text-84" class="widget widget_text clearfix">			<div class="textwidget"><div id="wpc-weather-id-91401" class="wpc-weather-id" data-id="91401" data-post-id="108453" data-map="" data-detect-geolocation="" data-manual-geolocation="" data-wpc-lat="" data-wpc-lon="" data-wpc-city-id="" data-wpc-city-name="" data-custom-font=""></div>
</div>
</aside><aside id="text-108" class="widget widget_text clearfix">			<div class="textwidget"><p><iframe width="353.6546391752577" height="218.5" seamless frameborder="0" scrolling="no" src="https://docs.google.com/spreadsheets/d/e/2PACX-1vRFOaa7-I1tKH45jvlZsPOsYO5fDeNC8134IB6aG2asBRNV-GgIMt-3xGwwcDekPPRz0cAZa540igq5/pubchart?oid=1094878758&amp;format=image"></iframe></p>
</div>
</aside>
</div>

</div><!-- .inner-wrap -->
</div><!-- #main -->
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Potrebbe interessarti</span></h3><div class="textwidget custom-html-widget"><div id="SC_TBlock_334076" class="SC_TBlock">loading...</div>
<script type="text/javascript">
(sc_adv_out = window.sc_adv_out || []).push({
id : "334076",
domain : "n.ads1-adnow.com"
});
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div></aside>		</div>
</div>
<footer id="colophon" class="clearfix ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="media_video-19" class="widget widget_media_video clearfix" data-magnific_type="video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-108453-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=ZwN9dPG1vNc&#038;_=2" /><a href="https://www.youtube.com/watch?v=ZwN9dPG1vNc" data-rel="lightbox-video-0" data-magnific_type="video">https://www.youtube.com/watch?v=ZwN9dPG1vNc</a></video></div></aside>   			</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="text-93" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><p><big><b>Brindisilibera.it,  quotidiano online di informazione.</b></big></p>
<p>Editore: Ass.Culturale flashback – Redazione  Via R.Flores, 1 Brindisi</p>
<p><b>Direttore Editoriale:</b> Marcello Altomare</p>
</div>
</aside>   			</div>
<div class="tg-third-footer-widget">
<aside id="text-97" class="widget widget_text clearfix">			<div class="textwidget"><p><b>Redazione:</b></p>
<p>Marcello Altomare (Giornalista Pubblicista)<br />
Ferdinando Cocciolo (Giornalista Pubblicista)</p>
<p><b>Fotoreporter:</b><br />
Marcello Altomare</p>
<p><strong>Collabora</strong></p>
<p>Francesco Dario</p>
</div>
</aside>            </div>
<div class="tg-fourth-footer-widget">
<aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><div class="menu-informative-container"><ul id="menu-informative" class="menu"><li id="menu-item-91733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91733"><a href="https://www.brindisilibera.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-91743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91743"><a href="https://www.brindisilibera.it/collabora/">Collabora</a></li>
<li id="menu-item-91732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91732"><a href="https://www.brindisilibera.it/informativa-estesa-sui-cookies/">INFORMATIVA ESTESA SUI COOKIES</a></li>
<li id="menu-item-91734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91734"><a href="https://www.brindisilibera.it/trattamento-dati/">Trattamento dati</a></li>
<li id="menu-item-91735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91735"><a href="https://www.brindisilibera.it/informativa-e-privacy/">Informativa e privacy</a></li>
</ul></div></aside>            </div>
</div>
</div>
</div>
</div>	<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/brindisilibera/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/brindisilibera" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCai4hoNEVJLLhbybvZH86uA" ><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2019 <a href="https://www.brindisilibera.it/" title="Brindisi Libera" ><span>Brindisi Libera</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
disableSelection(document.body)
</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.brindisilibera.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "df6aee77de", post_id : 108453 } ); } ); /* ]]> */</script>
<style type="text/css">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</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.0.4"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"brindisilibera"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-b1224709e4a7df94410a9d5c9f827e6b","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
(function() {
var first_load_interval_id = setInterval(function () {
if (typeof window.addthis !== 'undefined') {
window.clearInterval(first_load_interval_id);
if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
window.addthis.layers(window.addthis_layers);
}
if (Array.isArray(window.addthis_layers_tools)) {
for (i = 0; i < window.addthis_layers_tools.length; i++) {
window.addthis.layers(window.addthis_layers_tools[i]);
}
}
}
},1000)
}());
</script><!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.brindisilibera.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.brindisilibera.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpcloudy-anim-css'  href='https://www.brindisilibera.it/wp-content/plugins/wp-cloudy/css/wpcloudy-anim.min.css?ver=5.0.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.brindisilibera.it/wp-content/cache/wpfc-minified/k1preuql/5qi25.css" media="all"/>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js?ver=20150305'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.0.4#pubid=ra-5c14f632e4af27fb'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/html5-videogallery-plus-player/assets/js/video.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"af189fc4b2","wpc_url":"https:\/\/www.brindisilibera.it\/wp-admin\/admin-ajax.php?lang=it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/themes/colormag/js/navigation.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/cactus-channel/js/custom.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Islandese","mejs.indonesian":"Indonesiano","mejs.irish":"Irlandese","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.brindisilibera.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-top-bar");
$("html").addClass("cookie-bar-bar");
// Wait for the animation on the html to end before recalculating the required top margin
$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
// code to execute after transition ends
var barHeight = $('#catapult-cookie-bar').outerHeight();
$("html").css("margin-top",barHeight);
$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
});
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">l sito utilizza cookie tecnici e anche pubblicitari di terze parti cliccando accetto proseguendo nella navigazione o interagendo con la pagina acconsenti il nostro uso dei cookie <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.brindisilibera.it/informativa-estesa-sui-cookies/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Accetto</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html><!-- WP Fastest Cache file was created in 0.94057893753052 seconds, on 12-07-19 20:04:43 --><!-- via php -->